EV6 nach 4 Monaten Gebrauch

Re: EV6 nach 4 Monaten Gebrauch

ManuelF
  • Beiträge: 92
  • Registriert: Mo 3. Aug 2020, 10:40
  • Hat sich bedankt: 32 Mal
  • Danke erhalten: 42 Mal
read
Auf dem Rückweg waren die Intervalle, in der der EV6 auch in Stufe Lvl 0 anfängt zu rekupieren, viel größer, da fing das Rekupieren erst nach ca. 50 Minuten und knapp 20 km an .

Was war der Unterschied zwischen beiden Fahrten? Bei der 1. Fahrt bin ich auf dem Land losgefahren und habe 2-3 Mal von knapp 130 km/h runter gebremst (und auch angehalten). Nach kurzer Zeit in der Stadt waren dann die 20 Minuten/7 km erreicht, von denen ich berichtet habe. Die 2. Fahrt fing in der Stadt an, 50 Minuten nur Stop-and-Go (Berlin mit vielen Demos und Nato-Gipfel), bevor das Rekupieren dann kurz vor der Stadtgrenze in Lvl 0 anfing.

Ich würde darauf tippen, dass sich erst ein bestimmter Bremsdruck zusammen sammeln muss, bevor der EV6 auch in Lvl 0 anfängt zu rekupieren. Das geht bei höheren Geschwindigkeiten schneller, als wenn man nur bei 30-50 km/h vor sich hindümpelt...
Kia EV6 AWD, P1, P2, P3, P4, P6, P7, WP, Snow White Pearl
Anzeige

Re: EV6 nach 4 Monaten Gebrauch

feldstärke
  • Beiträge: 792
  • Registriert: So 20. Jun 2021, 14:55
  • Hat sich bedankt: 108 Mal
  • Danke erhalten: 394 Mal
read
ManuelF hat geschrieben: Aber: Nach wie gesagt knapp 20 Minuten und ca. 7 km ohne Rekuperation in Lvl 0 hat er beim Bremsen ganz normal angefangen zu rekupieren, so wie er es auch auf Lvl 1-3 macht.
Und das war wirklich "Lvl 0" und nicht "Auto auf minimaler Stufe"?

Also rechtes Paddle so 3 Sekunden ziehen, bis da kein "Auto" mehr in der Anzeige steht?
Ioniq 5 P45 Digital Teal / Schwarz (EZ 07/2021) - Bild (ab Wallbox)

Re: EV6 nach 4 Monaten Gebrauch

ManuelF
  • Beiträge: 92
  • Registriert: Mo 3. Aug 2020, 10:40
  • Hat sich bedankt: 32 Mal
  • Danke erhalten: 42 Mal
read
Ja, das war ganz sicher kein Auto!
Kia EV6 AWD, P1, P2, P3, P4, P6, P7, WP, Snow White Pearl

Re: EV6 nach 4 Monaten Gebrauch

USER_AVATAR
read
ManuelF hat geschrieben: Habe meinen EV6 vorhin auf manuelles Rekupieren Lvl 0 eingestellt (Eco-Modus). Die ersten knapp 7 km und 20 Minuten hat er nur ein ganz klein wenig Rekupieren angezeigt, wenn man vom "Gas" gegangen ist, beim Bremsen wurde das definitiv nicht stärker.
So 1-2kW Reku zeigt er immer an, wenn man auf Stufe Null ist. Da bin ich jedoch der Meinung, dass es 1-2kW Stromaufnahme sein müssten, da Permanentmagnetmotoren. Interessanterweise ist die "Segelstrecke" zwischen "N" und Stufe Null auf meiner Strecke identisch lang.

Ich fahre täglich 45km Landstraße und da habe ich noch nie erlebt, dass er mit dem Bremspedal rekuperiert. Werde mal deinen Tipp probieren und schauen was passiert, wenn ich die ersten Bremsungen hydraulisch mache.

Re: EV6 nach 4 Monaten Gebrauch

ManuelF
  • Beiträge: 92
  • Registriert: Mo 3. Aug 2020, 10:40
  • Hat sich bedankt: 32 Mal
  • Danke erhalten: 42 Mal
read
Wie gesagt, ich habe das zwei Mal beobachtet und ich habe garantiert nicht geträumt, fantasiert oder irgendwas anders aus Versehen eingestellt. Die Lenkradpaddels habe ich die ganze Fahrt nie mehr berührt (auch nichts aus Versehen, ich finde die überflüssig und nutze sie außer zum Wechsel zwischen automatischer und manueller Rekuperation nicht).

Die beiden Fahrten über habe ich direkt beim Losfahren manuelle Rekuperation, Lvl 0, eingestellt, gefahren bin ich im Eco-Modus. Als ich jeweils nach einiger Zeit gemerkt habe, dass er plötzlich beim Bremsen anfängt je nach Bremsdruck unterschiedlich stark zu rekupieren, habe ich natürlich erneut die Einstellungen überprüft, die ich genau vor der Nase habe und ja, manuelle Rekuperation Lvl 0 war immer noch eingestellt.

Da es ja erst nach sehr unterschiedlichen gefahrenen Strecken und Zeiten passiert, ist klar, warum man das nicht sofort bemerkt.

Wenn man nur Landstraße ohne große Bremsmanöver fährt, wird man den Punkt wahrscheinlich nie erreichen, in dem auch in Lvl 0 wieder rekupiert wird. Der Modus dient doch scheinbar explizit zum Reinigen der Bremsscheiben, dafür muss man natürlich auch " bremsen" und das offensichtlich auch nicht nur 1x oder mehrmals hintereinander ein bisschen...
Kia EV6 AWD, P1, P2, P3, P4, P6, P7, WP, Snow White Pearl

Re: EV6 nach 4 Monaten Gebrauch

Silberreiher
  • Beiträge: 475
  • Registriert: Fr 20. Apr 2012, 10:17
  • Wohnort: Niedersachsen
  • Hat sich bedankt: 115 Mal
  • Danke erhalten: 249 Mal
read
Dieses Verhalten hatte ich bei der Probefahrt des Ioniq5 auch beobachtet. Ich bin da nur Landstraße gefahren und hatte bei Stufe 0 eben keine Reku feststellen können. Die ganze Zeit das Fahrzeug oft rollen lassen und nur wenig gebremst. Schade, dass das so ist, denn die Funktion des Rekuperierens beim Bremsen liebe ich bei meinem Ioniq vFL.
Hyundai Ioniq Classic Style
Seat MII electric
&Charge 20 km Gutschrift: https://and-charge.com/#/invite-friends?code=GSBPTM
Bonnet 15 Pfund Startguthaben Referral Wallet RJB3E

Re: EV6 nach 4 Monaten Gebrauch

ManuelF
  • Beiträge: 92
  • Registriert: Mo 3. Aug 2020, 10:40
  • Hat sich bedankt: 32 Mal
  • Danke erhalten: 42 Mal
read
Habe es gestern ein 3. Mal beobachtet. Bin in kurzer Zeit mehrmals an einem Autobahnkreuz vorbei gekommen und habe jedes mal etwas zügiger von rund 130 km/h auf 20-30 km/h (in den Kurven) bzw. bis auf 0 km/h (Abfahrt auf Landstraße) abgebremst.

Diesmal fing mein EV6 bereits nach etwa 13 Minuten und knapp 6 km in Rekuperations-Stufe Lv 0 plötzlich an zu rekupieren. Habe ein kurzes Beweis-Video aufgekommen, falls es immer noch Ungläubige gibt. Kann ich zur Not irgendwo hochladen.

Jetzt sind meine Bremsscheiben aber definitiv sauber genug, weiter werde ich das nicht testen. Normalerweise brauche ich den manuellen Rekuperations-Modus in Lv 0 nicht, im Stadtverkehr habe ich entweder i-Pedal oder Auto-Rekuperation an, das ist für mich wesentlich angenehmer.
Kia EV6 AWD, P1, P2, P3, P4, P6, P7, WP, Snow White Pearl

Re: EV6 nach 4 Monaten Gebrauch

mmmmwwww
  • Beiträge: 16
  • Registriert: Sa 29. Aug 2020, 18:38
  • Hat sich bedankt: 17 Mal
  • Danke erhalten: 4 Mal
read
Also ich glaube dir das gern, danke! Zum Glück hatte ich immer Auto-Reku und Level 0. Sonst hätte ich ungewollt meine Bremsscheiben abgenutzt.

Re: EV6 nach 4 Monaten Gebrauch

USER_AVATAR
read
Bremsscheiben zu nutzen schadet nicht. Gerade die an der HA machen bei meinem keinen guten Eindruck. Die gehören dringenst gefettet.

Re: EV6 nach 4 Monaten Gebrauch

mgraeber
  • Beiträge: 361
  • Registriert: Fr 8. Jan 2016, 13:48
  • Hat sich bedankt: 109 Mal
  • Danke erhalten: 85 Mal
read
@Helfried
"Aber je öfter man diese falsche These wiederholt, desto öfter wird sie auch gelesen werden."

"Nach meiner Erfahrung werden Hyundai-Texte auch nicht wahrer, wenn man sie fotografiert oder in Megapixel umformt."

Und nun?

Micha
Anzeige
AntwortenAntworten

Zurück zu „EV6 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag