Probleme mir leerer 12V Batterie

Alles rund um die Batterie und Reichweite des Renault ZOE

Probleme mir leerer 12V Batterie

⚡️ Zoe ⚡️
  • Beiträge: 11
  • Registriert: Fr 30. Mär 2018, 09:35
  • Hat sich bedankt: 2 Mal
read
Hallo zusammen,

bei meiner 2014er Zoe 210 war die Batterie leer. Also die 12V Batterie, nicht der Antriebsakku.
Nach dem Anschließen einer Starthilfe ertönte ein mäßig lauter, dauerhafter Brummton aus dem Bereich unerhalb der Batterie. In der Anzeige im Fahrzeug stand abwechselnd:

- Störung Elektromotor
- Batterieladung unmöglich
- Elektr. Sörung GEFAHR
- ELEC System prüfen

Nach ein paar Versuchen ging dann wieder alles ganz normal.

Habe dann die Batterie ausgabaut und neu geladen. Nach dem Einbau und Anschließe der Kabel trat das Problem wie oben beschrieben wieder auf. Habe es diverse male versucht die Kabel wieder zu trennen und neu anzuschließen. Immer das gleiche, dieselben Anzeigen und der Brummton.
Auch nach längerer Pause (etwa eine Stunde) und einem neuen Versuch keine Änderung.

Hat jemand aus dem Forum schon ähnliche Erfahrungen gemacht und eine Problemlösung parat?

Über eine Rückmeldung würde ich mich sehr freuen.

Mit Dank im Voraus
viele Grüße
Oliver
Anzeige

Re: Probleme mir leerer 12V Batterie

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 7418
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 251 Mal
  • Danke erhalten: 913 Mal
read
Generell ist es so, dass eine Bleibatterie (wenn es denn bei Dir eine solche ist) nach einmaligen vollständigen entladen defekt ist. Man muss also dringend die Batterie tauschen.
Aber es ist nicht aus zu schließen, dass Fehlerspeicher gelöscht werden müssen.
Im Schlimmsten Falle ist aber der DCDC defekt, ist aber sehr selten.

Ich würde jetzt einmal eine neue Batterie einbauen, dann das Prozedere "nach ein paar Versuchen gig dann wieder alles ganz normal" so oft mit der neuen Batterie ohne abklemmen zu wider holen bis der Fehlerspeicher wieder als geheilt die Einträge ablegt.
Wenn außer der 12V Batterie nichts defekt ist, sollte der Spuk dann nach wenigen Tagen vorbei sein, Viel Glück!

PS: Beim Abklemmen der Batterie immer das Fahrzeug vorher bei offener Motorhaube einschlafen lassen, ansonsten ist der Fehlerspeicher voll und die oben genannten Effekte Standard.
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 100.000 km

Niemand ist bei mir auf der Ignor-Liste!

Re: Probleme mir leerer 12V Batterie

panoptikum
  • Beiträge: 2165
  • Registriert: Sa 20. Feb 2016, 12:30
  • Wohnort: Graz Ost
  • Hat sich bedankt: 117 Mal
  • Danke erhalten: 146 Mal
read
Nicht umsonst steht in der BA, dass man keine Starthilfe geben/erhalten darf.
Renault Zoe Intens (Q210, BJ 03/2013 F-Import)
Renault Zoe Intens Complete R135 ZE50 + CCS + NBA + Einparkassistent
NRGkick 22kW BT 7,5 m

Re: Probleme mir leerer 12V Batterie

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 7418
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 251 Mal
  • Danke erhalten: 913 Mal
read
Ach ja, eins noch: Beim Anklemmen wacht das Fahrzeug sofort auf, wenn man da zu stark wackelt kommt es auch zu Fehlerspeichereinträgen. Am leichtesten ist der Minus zum anschließen, diesen daher als letzten nehmen und zügig und wackeln aufstecken und fest drehen. Wenn du dir aber mit dem Kästchen auch dem Pluspol leichter tust, nimm diesen als letztes. Dieses Kästchen hat aber auch noch ein Zusatz Käbelchen, das auch schon vor dem aktivieren des Fahrzeugs also letztem Pol Anschluss eingesteckt sein muss.
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 100.000 km

Niemand ist bei mir auf der Ignor-Liste!

Re: Probleme mir leerer 12V Batterie

⚡️ Zoe ⚡️
  • Beiträge: 11
  • Registriert: Fr 30. Mär 2018, 09:35
  • Hat sich bedankt: 2 Mal
read
Vielen Dank für die raschen Rückmeldungen!

Die Batterie hatte unbelastet 13,2V. Ich habe das Ladegerät noch einmal angeschlossen (das gab 14,4V) und dann die Batteriepolklemme des Autos aufgesetzt, dann gab es keinen Brummton. Dann habe ich die Klemme vom Ladegerät vorsichtig abgezogen und die Polklemme ohne Unterbrechung des Stromkreises ganz aufgeschoben. Das gab erst noch einige Fehlermeldungen umd das Fahrzeug fuhr nicht, nachdem ich es aber einmal einschlafen ließ waren die Felermeldungen weg und ich konnte wieder fahren.

Werde mich dann mal um eine neue Batterie kümmern, wohl ein Fall für Kulanz, vor etw einem Jahr wude diese bei Renault eingebut.

Viele Grüße

Oliver
AntwortenAntworten

Zurück zu „ZOE - Batterie, Reichweite“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag