Trotz neuester Firmware ziemlich ungenaue Akkuanzeige

Alles rund um die Batterie und Reichweite des Renault ZOE

Trotz neuester Firmware ziemlich ungenaue Akkuanzeige

ZoeInteressierter
  • Beiträge: 60
  • Registriert: Sa 30. Dez 2017, 17:11
  • Hat sich bedankt: 2 Mal
  • Danke erhalten: 10 Mal
read
Hallo,

ich habe meine Zoe R240 nun seit knapp über einem Jahr und habe vor gut einem halben Jahr die neuste Firmware (LBC 0854) für den Battery Controller installieren lassen. Leider stimmt die Anzeige des Ladezustands aber dennoch einfach hinten und vorne nicht. Ich hatte gehofft, dass sich dies irgendwann in den Wochen/Monaten nach dem Update von selbst lösen würde.

Das Problem äußert sich so, dass ich mein Auto auf der Arbeit auflade und dann ca. 15 km Strecke habe, wobei ich dabei am Ende 300m höher bin als beim Ausgangspunkt. Wenn ich nun mit 100% Akku losfahre - und das mache ich bei vollem Akku eher sportlich :D -, erreiche ich das Ziel meist mit ca. 87% Akku, also ca. 13% Verlust. Fahre ich die selbe Strecke nun aber mit anfangs 40% Akku und versuche dabei sparsam zu fahren, komme ich mit ca. 22% Akku an, also ca. 18% Verlust. Der Stromverbrauch ist anfangs also deutlich geringer als gegen Ende des Akkus und das obwohl ich mit hohem SOC natürlich weniger Rekuperation habe. Allgemein scheint der SOC lange im Bereich 100-70% zu verharren und deutlich kürzer im Bereich 50%-20%.

Dazu kommt nun aber, dass das Auto - vor allem wenn ich eher sportlich unterwegs war - nach dem Parken teilweise mehr SOC hat als bei Ende der Fahrt.

Vor kurzem war ich 60 km auf der Schwäbischen Alb unterwegs, wo es sehr hügelig ist und häufiges Beschleunigen und Reduzieren der Geschwindigkeit notwendig war. Dort bin ich mit 100% SOC losgefahren und nach den 60km mit 49% SOC angekommen. Als ich am nächsten Morgen wieder zum Auto kam, war der SOC dann aber bei 58% und ich hatte doch tatsächlich einen zweidrittel Balken mehr im Display. :shock:

Außerdem braucht das Balancing bei 99% trotz LBC 0854 immer noch über 30 Minuten. Eigentlich sind seit dem Update nur die Ladeabbrüche bei 90+% verschwunden und der SOH ist von 78% auf 98% gestiegen.

Woran könnte das liegen? Habt ihr auch dieses Verhalten?

Die eigentliche Reichweite des Autos ist ohne Beanstandung (160km im Sommer) aber das seltsame Verhalten des SOC sorgt einfach dafür, dass ich mir vor allem bei <50% SOC nie sicher bin, ob ich denn jetzt noch X% SOC habe oder ob es nicht doch ein gutes Stück weniger ist. :(
Renault Zoe R240 (EZ 03/2016)
Anzeige

Re: Trotz neuester Firmware ziemlich ungenaue Akkuanzeige

Sheriff6
  • Beiträge: 435
  • Registriert: So 7. Okt 2018, 02:02
  • Hat sich bedankt: 13 Mal
  • Danke erhalten: 27 Mal
read
Habe zwar die Q210 aber mit der gleichen Firmware wie du 0854 und einen SOH von 98% kann aber nicht bestätigen das wenn mein Akku unter 50% ist sich schneller entlädt wie bei dir eher im Gegenteil er braucht sogar Bissal länger weil er ja viel mehr rekuperiert als bei 70% oder mehr.
Das einzige was bei mir auch so ist wie bei dir das wenn du das Auto mit z.b. 42% abstellst hat er morgens dann 46% aber ich denke das liegt am BMS weil er neu berechnet kann mich aber auch irren.

Re: Trotz neuester Firmware ziemlich ungenaue Akkuanzeige

USER_AVATAR
  • MaXx.Grr
  • Beiträge: 3973
  • Registriert: So 14. Mai 2017, 13:19
  • Wohnort: Nahe München
  • Hat sich bedankt: 1916 Mal
  • Danke erhalten: 944 Mal
read
Zur wundersamen Kilometervermehrung gibt's auch schon die eine oder andere Diskussion hier im Forum... Einfach mal suchen... Ich kenne das auch aber eher im niedrigeren Prozentbereich.

Grüazi MaXx

Re: Trotz neuester Firmware ziemlich ungenaue Akkuanzeige

hachriti
  • Beiträge: 243
  • Registriert: Do 23. Apr 2015, 09:44
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 18 Mal
read
Kalter Akku. Wenn du langsam fährst wird er nicht warm und der innenwiederstand ist dadurch konstant hoch und deswegen verbraucht die zoe auch mehr. Wenn du heizt wie ein Rennfahrer wird der Akku schnell warm und deswegen brauchst du auch gefühlt etwas wenigee

Re: Trotz neuester Firmware ziemlich ungenaue Akkuanzeige

hachriti
  • Beiträge: 243
  • Registriert: Do 23. Apr 2015, 09:44
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 18 Mal
read
P. S. E kommt auch sehr darauf an an ob du das Auto vorklimatisierst wenn die Kiste noch am Strom hängt as ist auch noch ca. 1 kWh.

Re: Trotz neuester Firmware ziemlich ungenaue Akkuanzeige

USER_AVATAR
  • AbRiNgOi
  • Beiträge: 7994
  • Registriert: Do 27. Jun 2013, 17:43
  • Wohnort: Guntramsdorf (bei Wien)
  • Hat sich bedankt: 285 Mal
  • Danke erhalten: 1167 Mal
read
Ich hab die Q90 mit der gleichen (0854) Software, und da stimmt die Anzeige um 50% nicht... aber das ist eine andere Geschichte....
ZOE Live Q210 6/2013 * AHK legal Typisiert 18.07.2017 * 40kWh Batterie 12.03.2019
Aktuell: 100.000 km

Niemand ist bei mir auf der Ignor-Liste!

Re: Trotz neuester Firmware ziemlich ungenaue Akkuanzeige

ZoeInteressierter
  • Beiträge: 60
  • Registriert: Sa 30. Dez 2017, 17:11
  • Hat sich bedankt: 2 Mal
  • Danke erhalten: 10 Mal
read
Mal ein kurzes Update:

Ich hatte die letzten Monate weiterhin das beschriebene Phänomen wonach sich der SOC nach einer Aufladung auf 100% viel zu langsam reduzierte. Nach einer Aufladung und anschließender 15km langer Fahrt auf +300 Meter sackte der Akku nur auf 87% ab (13% Verlust), wenn ich dagegen die selbe Strecke mit Anfangs 40% SOC fuhr, kam ich dagegen mit ~22% an (~18% Verlust), was deutlich realistischer war.

Ich hatte das Auto bis dahin aber immer geschont und habe es zwar ab und zu etwas getreten, aber nur selten mal auf knapp unter 15% leer gefahren. Vor ca. 2 Wochen habe ich es mal aus Interesse bis zur ersten Leistungsreduzierung runter gefahren (0,4kW verbleibend) und seitdem verhält sich der SOC nun ziemlich linear und er bleibt nicht mehr so sehr über 80% "kleben". :) Heute hatte ich auf der angesprochenen Strecke zum Beispiel einen SOC-Verlust von 100% -> 80%, also nun deutlich realistischer und näher am Verhalten wie bei einem niedrigen SOC zu Beginn der Fahrt (eventuell etwas höherer Verbrauch wegen geringer Rekuperation). Nun scheint also alles zu stimmen. :)

Ich werde das die nächsten Wochen mal weiter beobachten und auch schauen, ob ich nach einer längeren Fahrt immer noch von der Phantom-Aufladung betroffen bin. :D
Renault Zoe R240 (EZ 03/2016)
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Batterie, Reichweite“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag