Energieverlust?

Alles rund um die Batterie und Reichweite des Renault ZOE

Energieverlust?

USER_AVATAR
  • Andy Z.E.
  • Beiträge: 49
  • Registriert: So 16. Aug 2015, 08:43
  • Wohnort: Leutwil, Switzerland
read
Hallo zusammen,

Renault Zoe R240 Intens.
Wir sind gerade 1000km nach Kroatien gefahren. Dabei ist mir etwas aufgefallen und ich wüsste gerne was ihr dazu meint.
Wie gesagt haben wir eine recht grosse Strecke an einem Tag zurückgelegt. Rund 650km am Stück mit Ladestopps. Wir haben immer mit 22kw geladen, meist so von 30% wieder auf 99% hoch. Insgesammt 5x an diesem Tag. Dabei ist mir auf dem letzten Teilstück aufgefallen, dass die Batterieanzeige direkt nach dem losfahren sehr schnell runter ging. Von den 8 Balken der Anzeige sind die ersten 3 viel zu schnell verschwunden, ca. nach 50km fehlten die 3. Das obwohl ich einen Verbrauch von 10.5kw/100km hatte. Ich bin auch sehr Vorsichtig gefahren weil die Etappe ja auch 160km war. Am schluss waren noch 15%im Akku, Restreichweite 26km. Vor der Abfahrt wurde der Bordcomputer geresetet.
Das ganze hat sich dann zum Glück wieder normalisiert und wir haben es ans Ziel geschafft. Ich frage mich aber, warum es am Anfang sooo schnell runter ging? Hat das etwas mit dem häufigen nachladen mit 22kw zu tun? Die Aussentemparatur betrug an diesem schönen Tag etwa 30-33°C.
Bis jetzt bin ich eigentlich bei einem solch tiefen Verbrauch immer viel weiter gekommen.
Was meint ihr dazu.

Danke Andy
Anzeige

Re: Energieverlust?

USER_AVATAR
  • eDEVIL
  • Beiträge: 12163
  • Registriert: Di 2. Jul 2013, 09:10
  • Hat sich bedankt: 14 Mal
read
Köntne sein,d as durch den sehr warmen Akku die zellspannung recht hochw aren und damit die SoC Anzeige höher lag, als die eigentlich geladenen Energie. Durch die Kühlung mit Fhartwind sank dann die Temp. recht shcnell wieder und damit auch der angezeigte SoC.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

.

Re: Energieverlust?

TeeKay
read
Das liegt daran, dass 99% auf der Anzeige nicht 99% in der Batterie sein müssen. Der Bordcomputer zählt die Anzeige viel zu schnell hoch. Mit einem Canbus-Diagnosegerät kannst du dir den echten Ladestand anzeigen lassen und der liegt teilweise mehr als 10% unter dem angezeigten Wert. Erst wenn das Fahrzeug nach dem Balancing selbst die Ladung beendet, hast du annähernd echte 100% in der Batterie. Nach Abkühlung und etwas Standzeit sinkt der Ladestand aber auch wieder auf z.B. 95%.

Re: Energieverlust?

Tex
  • Beiträge: 371
  • Registriert: Sa 14. Mär 2015, 11:48
  • Wohnort: Ruhrpott
  • Hat sich bedankt: 9 Mal
  • Danke erhalten: 9 Mal
read
Das hatte ich nur ein mal bei einem sehr warmen Tag, 30 Grad noch draussen und mit 43kw geladen. Bei echten 97% aufgehört und ihn nach 8 km Fahrt abgestellt. Dann nächsten morgen waren schon 2 Balken nicht mehr vorhanden. Leider hatte ich da keine Zeit noch mal zu schauen wie viel echte % drin sind.
27.05.2015 -> Renault Zoe Intens (Conti Motor *g*)
Die ersten drei Monate (5000km) - 13,1 kWh/100km

Re: Energieverlust?

USER_AVATAR
  • Andy Z.E.
  • Beiträge: 49
  • Registriert: So 16. Aug 2015, 08:43
  • Wohnort: Leutwil, Switzerland
read
Vielen Dank für die Antworten!
Ich werde sicher vor der Rückfahrt nach Rijeka mal so richtig auf 100% laden. Sollte ich dafür jetzt mit 11kw oder besser mit 7kw laden. Oder ist das egal, hauptsache auch 100%?

@TeeKay: Wo könnte man so ein CanBus Diagnosegerät kaufen? Kannst du mir einen konkreten sink senden? Das wäre sehr nett.

Re: Energieverlust?

TeeKay
read
Guck mal hier.

Gibts manchmal bei eBay für wenige dutzend Euro. Oder eben neu zum Normalpreis. Ist aber richtig umständlich. Du must aus zig Menüs jeden interessanten Eintrag manuell auswählen und über zig Tastendrucke freigeben. Und das bei jedem Motorstart neu. Im Display werden auch nur maximal 4 Werte auf einer Seite angezeigt. Nutzerfreundlich ist anders. Ich benutz das nur auf Langstrecke, um SOC und Batterietemperatur zu messen. Im Alltagsverkehr mit 5km hier, 5km da ist es nicht zu gebrauchen und speichert auch keinerlei Historie o.ä., die man auswerten könnte.

Re: Energieverlust?

USER_AVATAR
  • Alex1
  • Beiträge: 14413
  • Registriert: Sa 28. Dez 2013, 16:59
  • Wohnort: Unterfranken
  • Hat sich bedankt: 1371 Mal
  • Danke erhalten: 269 Mal
read
Ich erlebe das auch öfter, dass gerade am Anfang die %e nur so purzeln. Das renkt sich nachher wieder ein. Gegen Ende scheint das dann immer langsamer zu gehen. Vielleicht auch nur, weil ich dann (noch) vorsichtiger fahre...

Mit 10,5 kWh/100 km solltest Du allerdings schon auf 200 km kommen.
Not-wendig: www.bzfe.de/inhalt/planetary-health-diet-33656.html

Freitag treffen wir uns: https://fridaysforfuture.de/allefuersklima/

Herzliche Grüße
Alex

Rest-CO2 kompensieren: atmosfair.de Goldstandard

Re: Energieverlust?

barneby
read
Hattest du zu Beginn etwa eine leichte Steigung zu bewältigen ?

Re: Energieverlust?

TeeKay
read
Der Grund steht doch in Posting 3 dieses Threads.

Re: Energieverlust?

USER_AVATAR
read
TeeKay hat geschrieben:Das liegt daran, dass 99% auf der Anzeige nicht 99% in der Batterie sein müssen. Der Bordcomputer zählt die Anzeige viel zu schnell hoch. Mit einem Canbus-Diagnosegerät kannst du dir den echten Ladestand anzeigen lassen und der liegt teilweise mehr als 10% unter dem angezeigten Wert.
Ich frage mich dabei nur, warum man das so programmiert hat. Marketing, so nach dem Motto "meiner lädt (laut Display) schneller als deiner"? Es sollte doch nun echt kein Problem sein, den intern verarbeiteten SOC 1:1 auf das Display zu übertragen. Dann bräuchte man auch nicht immer darüber philosophieren, was das Auto so lange bei 99% macht und warum man dann nicht zwingend 99% der Reichweite hat. ;)
Think PIV4 von 2012-2015 || VW e-up! von 2016-2018
nextmove Fahrzeuge 2018-2020 || Fußgänger seit 01/2021 - warten auf Twingo Electric Intens...

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Batterie, Reichweite“

Gehe zu Profile