Meldung "STOP Störung Elektromotor"

Elektromotor, Steuerung, Getriebe, Reifen des Renault ZOE

Re: Meldung "STOP Störung Elektromotor"

menu
zoenicoise
    Beiträge: 7
    Registriert: Mo 20. Feb 2017, 16:01
    Wohnort: Berlin
folder Mi 10. Jul 2019, 14:29
pineiro hat geschrieben:
Fr 28. Jun 2019, 10:18
zoenicoise hat geschrieben:
Mo 3. Jun 2019, 14:47
Also mich hat die "Störung Elektromotor" am Wochenende ereilt, als ich von Berlin aus gerade in Leipzig ankam. Nach dem "Schlafen" war nochmal eine kurze Strecke möglich, bevor dann der Fehler mitsamt dem Dauer-Sound wiederkam. Also per Assistance zum Freundlichen und heute erfahren, dass es wohl der Positionsgeber vom Elektromotor sein soll, der defekt ist.

Lieferzeit unbekannt aber "nicht vor nächster Woche"...
Mein Zoe blieb am 23.5 auch mit dem Fehler liegen. EZ 10/2016. Bei mir ging das noch auf Garantie da ich bis Ende 2021 Garantie auf den Antriebsstrang habe.
Diagnose war auch das der Rotorsensor defekt ist. Da der aber fest im Motor verbaut ist musste der ganze Elektromotor getauscht werden. Seit dem 11.6. fahre ich wieder mit meiner Zoe.
So, also meinen habe ich dann nach guten 4 Wochen auch wieder -erst sollte nur der Sensor getauscht werden und nun gab es auch bei mir eine "Herz-Transplantation" :shock: (immerhin alles auf Garantie) -Werkstätten von innen will ich die nächsten paar Monate trotzdem nicht mehr sehen... :roll:
Herzliche Grüße
Frank
____________________________________________________________________________________________________________
Zoe Z.E. 40 Life 07.2017 - neues "Herz" seit 07.2019
Anzeige

Re: Meldung "STOP Störung Elektromotor"

menu
pineiro
    Beiträge: 158
    Registriert: Do 7. Jan 2016, 15:16
    Hat sich bedankt: 12 Mal
    Danke erhalten: 6 Mal
folder Mi 10. Jul 2019, 14:50
Hallo Leidensgenosse. Laut meiner Werkstatt ist der Sensor nicht zum tauschen da dieser fest im Gehäuse verbaut ist. Somit muss der ganze Motor getauscht werden.
Gruß Christian

Re: Meldung "STOP Störung Elektromotor"

menu
Ladesaeule
    Beiträge: 108
    Registriert: Di 3. Jan 2017, 13:58
    Danke erhalten: 1 Mal
folder Do 18. Jul 2019, 17:24
70% Kulanz hatte Renault direkt angeboten. Auf Nachfrage gab's dann noch ein wenig mehr. Im Endeffekt sind wir mit 85% Kulanz 'raus gekommen. Immerhin!
Was jetzt genau kaputt war weiss ich aber auch nicht. Die hier vielfach beschrieben Schleifgeräusche gab es jedenfalls nicht.
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Antrieb, Elektromotor“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag