Erste Erfahrungen aus dem Fahrtest der neuen Zoe ZE50

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt
AntwortenAntworten Options Options Arrow

Re: Erste Erfahrungen aus dem Fahrtest der neuen Zoe ZE50

einser34
  • Beiträge: 389
  • Registriert: So 27. Jan 2019, 13:51
  • Hat sich bedankt: 162 Mal
  • Danke erhalten: 53 Mal
read
Mahlzeit,ich durfte vorige Woche die neue ZOE fahren. Leider sit uns eine Sache aufgefallen,womit wir nicht klar kammen. Aussentemperatur 5Grad,Heizung auf max.leider wurde das Auto nicht warm. Wir haben bei der Probefahrt echt gefroren. AC war an,kein ECo eingestellt. Ist das nornal? Im Display stand immer Batterie zu kalt. Haben wir etwas falsch gemacht? Danke für eure Rückantworten. BG
Anzeige

Re: Erste Erfahrungen aus dem Fahrtest der neuen Zoe ZE50

DerMarodeur
read
Nichtraucher hat geschrieben:
DerMarodeur hat geschrieben: Antwort von Werkstatt bekommen: das ist normal, solange sich kein Standwasser bildet. LED-Rückleuchten sind bei allen Fahrzeugherstellern einschließlich Mercedes zwangsbelüftet. Gerade bei Nebel oder nach einet Autowäsche kann sich dort Kondensat sammeln.
Wenn das dort jeweils nur kurzzeitig auftritt und dann aufgrund der Zwangsbelüftung wieder verschwindet sehe ich da auch gar kein Problem.
Da könnte man sich ja auch wegen beschlagener Scheiben beschweren.
Es ist bei mir inzwischen wieder komplett abgetrocknet.Bei Nebel nicht wundern, wenn die Rücklichter von innen nass sind.

Re: Erste Erfahrungen aus dem Fahrtest der neuen Zoe ZE50

Thosch2602
  • Beiträge: 203
  • Registriert: Sa 21. Dez 2019, 11:48
  • Wohnort: 53819
  • Hat sich bedankt: 35 Mal
  • Danke erhalten: 31 Mal
read
einser34 hat geschrieben: Mahlzeit,ich durfte vorige Woche die neue ZOE fahren. Leider sit uns eine Sache aufgefallen,womit wir nicht klar kammen. Aussentemperatur 5Grad,Heizung auf max.leider wurde das Auto nicht warm. Wir haben bei der Probefahrt echt gefroren. AC war an,kein ECo eingestellt. Ist das nornal? Im Display stand immer Batterie zu kalt. Haben wir etwas falsch gemacht? Danke für eure Rückantworten. BG
Wir fahren die Zoe jetzt seit 5 Wochen, immer muckelig warm.

Re: Erste Erfahrungen aus dem Fahrtest der neuen Zoe ZE50

DerMarodeur
read
einser34 hat geschrieben: Mahlzeit,ich durfte vorige Woche die neue ZOE fahren. Leider sit uns eine Sache aufgefallen,womit wir nicht klar kammen. Aussentemperatur 5Grad,Heizung auf max.leider wurde das Auto nicht warm. Wir haben bei der Probefahrt echt gefroren. AC war an,kein ECo eingestellt. Ist das nornal? Im Display stand immer Batterie zu kalt. Haben wir etwas falsch gemacht? Danke für eure Rückantworten. BG
Bei manueller Klimaanlage: AC ausschalten!

Re: Erste Erfahrungen aus dem Fahrtest der neuen Zoe ZE50

einser34
  • Beiträge: 389
  • Registriert: So 27. Jan 2019, 13:51
  • Hat sich bedankt: 162 Mal
  • Danke erhalten: 53 Mal
read
Auch probiert,Auto wurde nicht warm.

Re: Erste Erfahrungen aus dem Fahrtest der neuen Zoe ZE50

DerMarodeur
read
"Batterie Kalt" bedeutet, dass der B-Modus eingeschränkt ist und nicht wie vielleicht gewohnt verzögert.

Erste Erfahrungen aus dem Fahrtest der neuen Zoe ZE50

k_b
  • Beiträge: 2410
  • Registriert: Mo 29. Okt 2018, 23:30
  • Danke erhalten: 634 Mal
read
einser34 hat geschrieben:Mahlzeit, ich durfte vorige Woche die neue ZOE fahren. Leider ist uns eine Sache aufgefallen, womit wir nicht klar kamen. Aussentemperatur 5° Grad, Heizung auf max. Leider wurde das Auto nicht warm. Wir haben bei der Probefahrt echt gefroren. AC war an, kein Eco eingestellt. Ist das nornal? Im Display stand immer Batterie zu kalt. Haben wir etwas falsch gemacht? Danke für eure Rückantworten. BG
Wenn das AC Licht leuchtet, ist AC deaktiviert.
Da muß man sich erst mal dran gewöhnen...
Also: probiere die Heizung mal in der Grundeinstellung (also ohne leuchtende AC Lampe)!

Re: Erste Erfahrungen aus dem Fahrtest der neuen Zoe ZE50

einser34
  • Beiträge: 389
  • Registriert: So 27. Jan 2019, 13:51
  • Hat sich bedankt: 162 Mal
  • Danke erhalten: 53 Mal
read
Alles probiert,Auto wurde nicht warm. Nunja.Vielleicht war ja am Auto auch was nicht ok.

Re: Erste Erfahrungen aus dem Fahrtest der neuen Zoe ZE50

André
  • Beiträge: 1069
  • Registriert: Sa 1. Mär 2014, 23:45
  • Hat sich bedankt: 778 Mal
  • Danke erhalten: 152 Mal
read
Und was sagte der freundliche Händler dazu?
Glaube wenig. Hinterfrage alles. Denke selbst! = www.NachDenkSeiten.de
Und bleibe kritisch!

Re: Erste Erfahrungen aus dem Fahrtest der neuen Zoe ZE50

k_b
  • Beiträge: 2410
  • Registriert: Mo 29. Okt 2018, 23:30
  • Danke erhalten: 634 Mal
read
einser34 hat geschrieben:Alles probiert, Auto wurde nicht warm. Nunja. Vielleicht war ja am Auto auch was nicht ok.
Das war wahrscheinlich eine 24 Stunden Probefahrt?
Anzeige
AntwortenAntworten

Zurück zu „ZOE - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag