Ladeverluste ok?

Renault ZOE Themen, zu denen es kein eigenes Unterforum gibt

Ladeverluste ok?

menu
winnitouch
    Beiträge: 102
    Registriert: Do 25. Apr 2019, 09:15
    Danke erhalten: 5 Mal
folder
Hallo zusammen,

bin jetzt 1 Woche mit der Zoe zur Arbeit gefahren mit abschliessend folgenden Daten:

- Gesamtstrecke: 1018km
- Verbrauch gemäss Zoe: 138kWh
- Geladen gemäss Wallbox: 157kWh

Ich hab also 19kWh „Ladeverluste“ mit meiner 11kW Wallbox, oder? Das würde rund 13,7% entsprechen...liegt das im gesunden Rahmen?

Gruss
Anzeige

Re: Ladeverluste ok?

menu
USER_AVATAR
    MaXx.Grr
    Beiträge: 2942
    Registriert: So 14. Mai 2017, 13:19
    Wohnort: Nahe München
    Hat sich bedankt: 1742 Mal
    Danke erhalten: 637 Mal
folder
Wie lädst Du denn? Einphasig oder dreiphasig? Läßt Du das Kabel immer angesteckt nach der Ladung? Wie hältst Du es mit dem Balancieren am Schluß - da soll am meisten Strom in Wärme umgesetzt werden...

Grüazi MaXx

Re: Ladeverluste ok?

menu
winnitouch
    Beiträge: 102
    Registriert: Do 25. Apr 2019, 09:15
    Danke erhalten: 5 Mal
folder
Mit 11kW...also 3 phasig. Die Wallbox ist so eingestellt, dass zwischen 0:00 und 05:00 Uhr Nachts geladen wird (Nachttarif bzgl Stromkosten). Ausserdem wird bei 90% Kapazität die Ladung gestoppt. Dann steckt das Kabel halt noch drin bis ich um 07:00 Uhr los fahre, aber nachdem 90% erreicht sind lädt er ja nicht mehr weiter....

Sind die Verluste jetzt zu hoch oder wie?

Re: Ladeverluste ok?

menu
USER_AVATAR
folder
winnitouch hat geschrieben: Ausserdem wird bei 90% Kapazität die Ladung gestoppt.
Das fehlende Balancing auf die 1000km schönt die Verbrauchswerte etwas. Sauber kann man derartige Meßwerte eigentlich nur ermitteln, wenn man von 100% Ladezustand startet und ebenso bei 100%-Ladezustand (Abschaltung durch Fahrzeug) endet. Nachladungen dazwischen verfälschen das Gesamtmeßergebnis nicht, auch wenn, nur bis 90% oder einen anderen Anzeigewert geladen wird.
Schon 12 Jahre lang Kfz-Steuer für meine E-Autos gezahlt - seit 28 Jahren mit eigenem PV-Strom elektromobil unterwegs (CityEL mit 1.8 kWh-Akku, seit '13 Smart ED3). Fahrrad & U-Bahn für die Stadt, Fernreisen mit der Bahn.

Re: Ladeverluste ok?

menu
intrinsicElectric
    Beiträge: 60
    Registriert: Sa 4. Nov 2017, 14:52
    Danke erhalten: 4 Mal
folder
winnitouch hat geschrieben:Mit 11kW...also 3 phasig. Die Wallbox ist so eingestellt, dass zwischen 0:00 und 05:00 Uhr Nachts geladen wird (Nachttarif bzgl Stromkosten). Ausserdem wird bei 90% Kapazität die Ladung gestoppt. Dann steckt das Kabel halt noch drin bis ich um 07:00 Uhr los fahre, aber nachdem 90% erreicht sind lädt er ja nicht mehr weiter....

Sind die Verluste jetzt zu hoch oder wie?
Darf ich dazwischen fragen, wie du bei der Zoe das Laden auf 90% begrenzt? Bekommt die Wallbox diese Information von der Zoe zurück oder machst du dies rechnerisch ?

Gesendet von meinem LM-G710 mit Tapatalk

Re: Ladeverluste ok?

menu
USER_AVATAR
folder
Ob das ein "gesunder" Rahmen ist, liegt im Auge des Betrachters. Es liegt jedenfalls innerhalb der Streubreite einer Flotte von >200 ZOE von knapp über 10 bis über 15 %. Disclaimer: Fahrzeuge werden überwiegend bei 30 km/h bewegt.

Gruss SRAM
________________________________________________
Schwarzwald gegen Wind: https://www.youtube.com/watch?v=7jEQii_9yWw
Bild

Re: Ladeverluste ok?

menu
winnitouch
    Beiträge: 102
    Registriert: Do 25. Apr 2019, 09:15
    Danke erhalten: 5 Mal
folder
intrinsicElectric hat geschrieben:
winnitouch hat geschrieben:Mit 11kW...also 3 phasig. Die Wallbox ist so eingestellt, dass zwischen 0:00 und 05:00 Uhr Nachts geladen wird (Nachttarif bzgl Stromkosten). Ausserdem wird bei 90% Kapazität die Ladung gestoppt. Dann steckt das Kabel halt noch drin bis ich um 07:00 Uhr los fahre, aber nachdem 90% erreicht sind lädt er ja nicht mehr weiter....

Sind die Verluste jetzt zu hoch oder wie?
Darf ich dazwischen fragen, wie du bei der Zoe das Laden auf 90% begrenzt? Bekommt die Wallbox diese Information von der Zoe zurück oder machst du dies rechnerisch ?

Gesendet von meinem LM-G710 mit Tapatalk
Die Wallbox (openWB) liesst den SOC über die Schnittstelle von Renault zurück und hat so die Information. Da der Wert aber nur alle 10 Minuten aktualisiert wird, kann es aber natürlich oft sein, dann nicht exakt 90% geladen werden sondern immer etwas mehr...

Re: Ladeverluste ok?

menu
winnitouch
    Beiträge: 102
    Registriert: Do 25. Apr 2019, 09:15
    Danke erhalten: 5 Mal
folder
...und ich lad halt bewusst net auf 100%, weil ja vor allem das Balancing Verluste bringt oder?

Re: Ladeverluste ok?

menu
UliZE40
    Beiträge: 2654
    Registriert: Mi 16. Nov 2016, 20:14
    Hat sich bedankt: 135 Mal
    Danke erhalten: 303 Mal
folder
Nicht wirklich. Vor allem macht man sich so auf längere Sicht mit so einer Pseudointelligenz die Zellen bzw. die Berechnungen des BMS hinsichtlich der Kapazität und SOH kaputt.
100% SOC sind nicht 100% der Zellkapazität!
Das sind keine Modellbauakkus...

Re: Ladeverluste ok?

menu
USER_AVATAR
    MaXx.Grr
    Beiträge: 2942
    Registriert: So 14. Mai 2017, 13:19
    Wohnort: Nahe München
    Hat sich bedankt: 1742 Mal
    Danke erhalten: 637 Mal
folder
winnitouch hat geschrieben: ...und ich lad halt bewusst net auf 100%, weil ja vor allem das Balancing Verluste bringt oder?
Ab und zu mal 100 % dürfen es schon sein für die Genauigkeit der Reichweitenberechnung :-D Aber weder Deine 90-Prozent-Ladung, noch ein dauerndes 100-Prozent Laden von anderen befördert einen Schaden oder verschlechtern den Wirkungsgrad...
Und 11 kW ist ja das Optimum bei der 22-kW-Zoe bezüglich Ladewirkungsgrad 👍

Grüazi MaXx
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „ZOE - Allgemeine Themen“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag