8 kWh - Probleme? Oder alles gut?

Elektroautos von mia electric

Re: 8 kWh - Probleme? Oder alles gut?

menu
Benutzeravatar
    ghia
    Beiträge: 402
    Registriert: Sa 3. Dez 2016, 13:27
    Wohnort: Belgium 3040
    Hat sich bedankt: 1 Mal
    Danke erhalten: 11 Mal
folder So 8. Dez 2019, 18:07
Mit die 12 kWh ist es Warnlampe an, noch einige hundert meter mit reduzierte Leistung und dann Abschaltung. Nach einige Zeit könnte man wieder starten, aber nach ein zehntel meter erneut Abschaltung.
Mit bestem Gruß,
Gerard
________________
MiAmore C 12 kWh
Anzeige

Re: 8 kWh - Probleme? Oder alles gut?

menu
Twiker76
    Beiträge: 291
    Registriert: Di 2. Mai 2017, 16:01
    Hat sich bedankt: 1 Mal
    Danke erhalten: 7 Mal
folder So 8. Dez 2019, 19:28
Ja ist ja auch ne 8er.
Mit meiner 12er komme ich nicht mehr unter 5 % SOC und hab schon eine Zelle unter 2,5V. Halt 89% SOH und über 96k km drauf.
Da geht dann aber auch kein m mehr.

Re: 8 kWh - Probleme? Oder alles gut?

menu
Twiker76
    Beiträge: 291
    Registriert: Di 2. Mai 2017, 16:01
    Hat sich bedankt: 1 Mal
    Danke erhalten: 7 Mal
folder Do 12. Dez 2019, 02:17
Heute mal versucht mit der 8er Mia in die Abschaltung zu fahren.
bei 4% SOC beginnende Leistungsreduzierung.
Bei 2 % SOC geht nicht mehr als 60 A obwohl die ges. Spannung bei 73 V.
Auch ein anhalten und neu starten bringt nix.
Bei 1% SOC kommen nur noch 20 A raus ca. 11 km/h in der Ebene. An einer Steigung hat man nun verloren.
Dann 0% SOC rollt noch leicht mit unter 10 A. Rückwärts ran an die Ladestation und dann ging nix mehr,
obwohl Fahrmodus auf D bzw. R. Dann abgeschaltet und wieder versucht zu starten kurz klack klack Relais und blinkendes Hüllensymbol.
Auch warten 5 min zB. hilft nix Mia startet in den D Fahrmodus aber es kommt kein Strom raus mit dem Strompedal.
Heizung geht hier geht alles ganz normal ges. Spannung um die 74,5 Volt. 0 % ist also auch wirklich Null !
Also laden: bereits nach 1 min geht die Vorladung schnell auf die Hauptladung und nun wird wieder voll gemacht.
Mal sehen wie viele Ah nun reingehen (ich vermute um die 109 da gute Zellen).

sg

Re: 8 kWh - Probleme? Oder alles gut?

menu
Twiker76
    Beiträge: 291
    Registriert: Di 2. Mai 2017, 16:01
    Hat sich bedankt: 1 Mal
    Danke erhalten: 7 Mal
folder Fr 13. Dez 2019, 11:56
gestern leer gefahren. wieder gleich. Nur war der 8er Akku warm bei 25 Grad.
Die Stromentnahme war bei 1 % immer noch bei 80 A bis 3 % runter gingen noch 250 A raus (dabei ges. Spannung 69 V)
Bei 0% sofort runter auf 20 A und dann noch 100 m zur Ladestation 10 A rückwärts ran und kein Strom kommt mehr über das Strompedal.
Die Heizung zieht 22 A und läuft weiter. Fahrmodus im D oder R. Nur die Hülle des Akkusymbols bleibt stehen.
Tür auf und wieder zu, Mia lässt sich in den Fahrmodus starten, fährt aber nicht mehr.
Wenn man aus macht und wieder startet kurz klack klack Störung und dann blinkt das Hüllensymbol.
Wie vermutet knapp 109 Ah eingeladen, 110 Ah rausgefahren mit Dauerheizung Stufe 56,6km.
Mit der Heizung nochmals 2 Ah mehr raus. Ges. 112 Ah.
Heute morgen sind 111,7 Ah wieder eingeladen worden.
SOC zeigt 100 % Sofort beim Losfahren runter auf 97%. Keine Reku. Ab 96% war Reku ganz leicht wieder da.
Ich hoffe mal das man das noch etwas einspielen kann weil offensichtlich würde bei 0 % noch etwas gehen.
Ein abstecken und nochmaliges Anstecken (toplouding) hat keine Wirkung. auch ein Leerfahren auf 95 % runter und nochmaliges Hochladen hat keinen Einfluss, es geht nur das rein was man vorher rausgefahren hat (eher 0,2 Ah weniger) Ladeschlussspannung 84 V.

Wenn es wieder erträglicher vom Wetter wird, lade ich beim Start alle Einzelzellen manuell nachladen, das wirklich alle 3,6 V erreichen.
Dann leerfahren um zu schauen wie viel Ah entnommen werden können.

sg

Re: 8 kWh - Probleme? Oder alles gut?

menu
Benutzeravatar
    ghia
    Beiträge: 402
    Registriert: Sa 3. Dez 2016, 13:27
    Wohnort: Belgium 3040
    Hat sich bedankt: 1 Mal
    Danke erhalten: 11 Mal
folder Fr 13. Dez 2019, 22:50
Dass die Heizung bei 0% noch lauft, ist etwas dass die Entwickler nicht geschützt haben, weil es nicht ins normalen Bräuche fällt. Es st nicht gut für die Zellen um weiter zu entladen. Auch bei die 0% entsteht immer ein bisschen Verschleiß.
Mit bestem Gruß,
Gerard
________________
MiAmore C 12 kWh

Re: 8 kWh - Probleme? Oder alles gut?

menu
Twiker76
    Beiträge: 291
    Registriert: Di 2. Mai 2017, 16:01
    Hat sich bedankt: 1 Mal
    Danke erhalten: 7 Mal
folder Fr 13. Dez 2019, 23:02
schon klar.
Würde Dir zustimmen, wenn ich mit der Einzelzellenspannung weit unter 2,5 V pro Zelle wäre.
Ist aber nicht der Fall.
Ließ bitte weiter hinten, hab Einzelzellenmessungen gemacht.
So wie es gerade läuft komme ich nicht außer Range der Zellen. Und voll bekomm ich sie ja auch.
Lade voll und fahre gleich etwas raus. Mal sehen ob die Ah und damit die Reichweite wieder nachlassen...

Ha die 100 % SOC (bisher 98%) nicht erreicht, das fehlt noch.
Mehr als 100% auf 0% geht nicht, sind theoretisch 105 Ah bei 5,5 Ah pro Zelle (das sind Neue) sind es eben ca. 115 Ah
Bei 112 Ah war ich schon. Mehr wird schwer.

sg

Re: 8 kWh - Probleme? Oder alles gut?

menu
Twiker76
    Beiträge: 291
    Registriert: Di 2. Mai 2017, 16:01
    Hat sich bedankt: 1 Mal
    Danke erhalten: 7 Mal
folder So 15. Dez 2019, 18:51
Gestern 68,5 km rausgefahren mit 109 Ah entnommen. Bei 108,3 Ah 0% erreicht.
Aufgeladen, mit Mia Lader, gingen wieder knapp 108 Ah rein.
Dann heute mal bei 100 % SOC die Einzelspannungen gemessen.
Viele waren bei 3,58 V (ca. 60%) die anderen restlichen hatten 3,32 V. Die weniger hatten manuell nachgeladen,
es gingen bis zu weitern 8 Ah in die Segmente.
Start mit 100% die Anzeige hielt sich dieses mal nach 100 m Fahrt und ging dann auf 98% zurück (sonst gleich beim losfahren auf 98 oder 97% runter).
Teilweise geht die SOC Anzeige um 2 % Schritte nach unten, normal sollten 1% Schritte sein?
Ich denke für das 8er BMS sind 108 Ah Akkukapa. ausreichend. Mehr kannst eh nicht rausfahren.
Vorteil ist, das 7 bis 10 Ah im Akku verbleiben (als Kapareserve wie bei Tesla zB.) , dann haste eher Teilzyklen statt Vollzyklen ?
Man sollte halt dann nicht vollladen und stehen lassen und nicht längere Zeit leer bleiben.
Zusammen mit der geänderten Programmierung des Controllers dürfte die Lebensdauer der Zellen steigen?
Man wird sehen...

sg

Re: 8 kWh - Probleme? Oder alles gut?

menu
Benutzeravatar
    ghia
    Beiträge: 402
    Registriert: Sa 3. Dez 2016, 13:27
    Wohnort: Belgium 3040
    Hat sich bedankt: 1 Mal
    Danke erhalten: 11 Mal
folder So 15. Dez 2019, 20:14
Twiker76 hat geschrieben:
So 15. Dez 2019, 18:51
Viele waren bei 3,58 V (ca. 60%) die anderen restlichen hatten 3,32 V.
Dass war ohne Balancierung?
Mit bestem Gruß,
Gerard
________________
MiAmore C 12 kWh

Re: 8 kWh - Probleme? Oder alles gut?

menu
Twiker76
    Beiträge: 291
    Registriert: Di 2. Mai 2017, 16:01
    Hat sich bedankt: 1 Mal
    Danke erhalten: 7 Mal
folder Mi 18. Dez 2019, 00:41
Langes Bal. ist bei der 8er wohl normal.
Bei der 12er dauert es max. ne halbe Stund.
Hier waren es 3 h jetzt ca. 1 Stunde.

sg

Re: 8 kWh - Probleme? Oder alles gut?

menu
Benutzeravatar
    ghia
    Beiträge: 402
    Registriert: Sa 3. Dez 2016, 13:27
    Wohnort: Belgium 3040
    Hat sich bedankt: 1 Mal
    Danke erhalten: 11 Mal
folder Mi 18. Dez 2019, 00:46
Aber die Differenz (3,58 - 3,32 V) war ohne Balancierung?
Mit bestem Gruß,
Gerard
________________
MiAmore C 12 kWh
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „mia electric“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag