SEHR schlechte Ladeeffektivität... bei AC 1-phasig-- mit Ziegellader

SEHR schlechte Ladeeffektivität... bei AC 1-phasig-- mit Ziegellader

holgerble
  • Beiträge: 20
  • Registriert: Mi 29. Mai 2024, 09:45
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 2 Mal
read
Wir haben nur eine kleine Solaranlage über die ich im Sommer das Auto lade.
Das geht halt nur 1-phasig.... deshalb benutze ich dafür das mitgelieferte "Steckdosen-Lade-Gerät"
Mit voller Leistung .. mehr als 12 A sind ja nicht möglich.
Nun stelle ich jedesmal fest das es fast 50% Ladeverluste gibt!
Aktuell gestern... geladen von 74 auf 84%... also ca. 8kWh (habe den grossen Akku)
Hinein geflossen sind über die Steckdose ÜBER 16 kWh.. ( ca. 5 1/2 Stunden Ladezeit)
Wo das geblieben ???
Hat jemadn ähnliche Erfahrung gemacht?
Liegt das am Lagerät?
Habe bisher bei meiner Wallbox leider noch nie gemessen.. habe also keinen Vegleich.
Zuletzt geändert von holgerble am Di 4. Jun 2024, 18:41, insgesamt 1-mal geändert.
hatte 3 x Tesla (M3 + MY)
Jetzt seit 2/23 Ioniq 5 RWD Uniq + Relax-Paket 77kW-Akku
www.bleckwehl.de
Anzeige

Re: SEHR schlechte Ladeeffektivität... bei AC 1-phasig

USER_AVATAR
read
Da besteht sicher ein Messfehler irgendwo.
Ist das nicht gut ?
Ja ! Das ist nicht gut !
Vectrix VX1, 2009; BMW i3s, 2022; Tesla M3 LR AWD, 2023

Re: SEHR schlechte Ladeeffektivität... bei AC 1-phasig

koaschten
  • Beiträge: 1363
  • Registriert: Di 21. Jan 2020, 16:25
  • Wohnort: NW von HH
  • Hat sich bedankt: 304 Mal
  • Danke erhalten: 559 Mal
read
naja, so ein E-Auto hat während des Ladevorgangs auch Verbräuche für Steuergeräte etc... das können schon mal 2-3-400W sein. Bei 12A 230V sind das knapp 2.8kW. Können also auf jeden Fall schon mal 15% Verlust sein. Wenn der "Ladeknochen" dann noch warm wird... finde ich 50% "Verlust" schon viel, aber nicht zwangsweise unplausibel. Laden mit niedriger Leistung ist immer ineffizienter.
EV6 GT

Re: SEHR schlechte Ladeeffektivität... bei AC 1-phasig

MasterChief
  • Beiträge: 516
  • Registriert: Di 3. Aug 2021, 12:09
  • Hat sich bedankt: 100 Mal
  • Danke erhalten: 159 Mal
read
Die größten "Verluste" hast du schon in der PV (Wirkungsgrad).... ökonomisch nach wie vor Unsinn, aber da kommt man bei der Diskussion nicht weiter also lassen wir das auch hier,
jedoch würde ich mir über alles andere dann kaum mehr Gedanken machen und wie bm3 schon schrieb besteht da wohl irgendwo ein Messfehler. Wie hast du gemessen / "nur" den Stromzähler abgelesen? Das Steckdosen-Ladegerät ist sicher nicht für seinen super Wirkungsgrad bekannt....

Re: SEHR schlechte Ladeeffektivität... bei AC 1-phasig

koaschten
  • Beiträge: 1363
  • Registriert: Di 21. Jan 2020, 16:25
  • Wohnort: NW von HH
  • Hat sich bedankt: 304 Mal
  • Danke erhalten: 559 Mal
read
offtopic:
@MasterChief eine PV Anlage als ökonomischen Unsinn zu deklarieren finde ich schon sehr mutig.
EV6 GT

Re: SEHR schlechte Ladeeffektivität... bei AC 1-phasig

USER_AVATAR
  • Brotbäcker
  • Beiträge: 114
  • Registriert: Mi 28. Sep 2022, 13:27
  • Wohnort: Königsbrunn
  • Hat sich bedankt: 45 Mal
  • Danke erhalten: 53 Mal
read
koaschten hat geschrieben: naja, so ein E-Auto hat während des Ladevorgangs auch Verbräuche für Steuergeräte etc... das können schon mal 2-3-400W sein.
Dem kann ich nur zustimmen. Bei mir sind es einfach pro h ~ 400Wh Verlust, die nicht in der Batterie landen.
IONIQ 5, 77kWh, RWD

Re: SEHR schlechte Ladeeffektivität... bei AC 1-phasig

MasterChief
  • Beiträge: 516
  • Registriert: Di 3. Aug 2021, 12:09
  • Hat sich bedankt: 100 Mal
  • Danke erhalten: 159 Mal
read
koaschten hat geschrieben: offtopic:
@MasterChief eine PV Anlage als ökonomischen Unsinn zu deklarieren finde ich schon sehr mutig.
mutig, oder ehrlich ;)
aber ehrlich ist aus der Mode gekommen.
Schaut man sich den gesamten (!) Lifecycle der Module an ahnt man was, zumal sich beim Wirkungsgrad in den letzten 20 Jahren viel zu wenig nach oben getan hat.
Aber eben zuviel OT, also zurück zum Auto.

Re: SEHR schlechte Ladeeffektivität... bei AC 1-phasig

USER_AVATAR
read
5h x 400W sind 2kWh - und keine 8kWh, die der TO genannt hat.
Ich bin bei @bm3, dass da irgendwo ein grandioser Messfehler vorliegt.

Denn es gilt die alte Weisheit: Wer viel misst, misst Mist.

SüdSchwabe.
--
Kona 64kWh Premium Facelift Acid Yellow GSD - bestellt am 09.September 2019 - abgeholt am 5.Juni '20 gefahren bis 27. Oktober '23
Škoda Enyaq iv80X Sportline - bestellt am 20.Dezember '21 - abgeholt am 27.Oktober '23

Re: SEHR schlechte Ladeeffektivität... bei AC 1-phasig

USER_AVATAR
read
Dem hohen Nebenverbrauch beim Laden kann ich nicht zustimmen, denn ein normaler Ladevorgang sieht wohl so aus dass dabei das Auto abgeschlossen wird und nach wenigen Minuten nicht benötigte Steuergeräte und Verbraucher im Auto in den "Standby-Modus" gehen sollen. Wenn man natürlich während des Ladens im Auto sitzt und es auch noch eingeschaltet hat, oder nicht abschließt, ist der Nebenverbrauch deutlich höher. PV-Anlagen arbeiten nicht uneffizient, das wäre neu. Blöd ist, dass E-Autos immer noch nicht direkt DC von PV-Anlagen laden können. Das aber an die Adresse der Autoindustrie die seit Jahren dafür nichts getan hat.
Auch bei den in den Autos verbauten Ladegeräten ist es so, dass die ihren besten Wirkungsgrad nicht bei voller Ladeleistung, sondern schon im zweiten Drittel ihrer Nennleistung erreichen.
Ein Ladeziegel würde warm ist doch "Schnulli-Bulli", das eigentliche AC-Ladegerät sitzt immer im Auto. In der ICCB ist nur etwas Elektronik und Relais zum Durchschalten ans Auto.
Ist das nicht gut ?
Ja ! Das ist nicht gut !
Vectrix VX1, 2009; BMW i3s, 2022; Tesla M3 LR AWD, 2023

Re: SEHR schlechte Ladeeffektivität... bei AC 1-phasig

Danimal
read
Ich habe den Verlust beim Ladeziegel anfänglich ja mal so gut es ging gemessen. Das lag im Bereich von 10%. Der Fehler liegt hier irgendwo anders.
Ioniq 5 72kWh RWD uniq gravity gold
Kona Elektro 2022 39kWh select 11kw phantom black
Anzeige
AntwortenAntworten

Zurück zu „IONIQ 5 - Batterie, Reichweite“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag