Problem mit der Bremsanlage

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Re: Problem mit der Bremsanlage

menu
Benutzeravatar
folder Fr 6. Feb 2015, 13:48
Hallo.
Da sich kein anderer e-UP! mit diesem Problem meldet, gehe zunächst mal von "einfachsten" Fall aus.

Der Wagen gehört in eine Werkstatt.
Dort sollte mE erst mal geprüft werden ob es einen mechanischen Defekt an einer Bremse gibt. Es reicht ja schon ein schwergängiger Bremskolben damit es zum genannten Problem kommt. Das hat erstmal nichts mit einem Stromer zu tun.
Hebebühne hoch, Bremse betätigen und sehen ob alle Räder gleichgut lösen. Falls nein, nachsehen was an dem Rad los ist.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018
Anzeige

Re: Problem mit der Bremsanlage

menu
Benutzeravatar
    KraftZwerg
    Beiträge: 88
    Registriert: Mo 16. Jun 2014, 22:15
folder Do 26. Feb 2015, 09:52
Wie ist eigentlich hier der Stand? Schon eine Diagnose bekommen?

Wäre ja durchaus wichtig, wenn es sich um ein potentielles (systematisches) Problem für alle handelt. Oder waren es individuelle Gründe?

Re: Problem mit der Bremsanlage

menu
urmele
    Beiträge: 15
    Registriert: Fr 28. Nov 2014, 18:01
folder Do 26. Feb 2015, 21:49
Nach Vorgabe der VW-Zentrale hat meine VW-Werkstätte die gesamte
Bremsanlage ausgetauscht (Bremszylinder,Bremskraftverstärker).
Die ausgetauschten Teile wurden an die Zentrale geschickt. Die brüten
jetzt darüber nach, was genau los war.

Re: Problem mit der Bremsanlage

menu
Benutzeravatar
folder Fr 27. Feb 2015, 14:35
Hallo.
urmele hat geschrieben:Nach Vorgabe der VW-Zentrale hat meine VW-Werkstätte die gesamte
Bremsanlage ausgetauscht (Bremszylinder,Bremskraftverstärker).
Die ausgetauschten Teile wurden an die Zentrale geschickt. Die brüten
jetzt darüber nach, was genau los war.
So soll es ein.
Ich hoffe zunächst einmal, dass dein Problem damit gelöst ist.

Es ist zwar ärgerlich wenn so ein Problem auftaucht.
Wenn dann aber seitens des Herstellers vernünftig darauf
reagiert wird finde ich das gut.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Problem mit der Bremsanlage

menu
PUMA
    Beiträge: 2
    Registriert: Fr 16. Okt 2015, 01:53
folder Fr 16. Okt 2015, 03:17
Einfach Täglich Bremse im Stand 4-5mal kräftig durchtreten,Handbremse dto. Bei Fahrbetrieb dto.OHNE Recu! damit die Mechanik(Bremskolben,Seile) in Bewegung bleibt.Mache ich bei meinem Wohnmobil/Motorrad/Fahrrad im Winter auch alle 2 Wochen weil ich vor vielen Jahren ähnliche Probleme festgestellt habe.Seitdem keine Probleme mehr.Ist doch eigentlich klar,wer Rastet der Rostet.Musste ich auch erstmal lernen.Seitdem:keine Probleme mehr.

Re: Problem mit der Bremsanlage

menu
urmele
    Beiträge: 15
    Registriert: Fr 28. Nov 2014, 18:01
folder Fr 16. Okt 2015, 18:45
Zum Zeitpunkt, an dem die Störungen zum ersten mal aufgetreten sind, war mein e-up 4 Wochen alt, und kam frisch vom Händler.
Da dürfte eigentlich noch nichts rosten.

Bis jetzt habe ich 10000 km gefahren.
Seit dem Austausch der Bremsanlage gab es keinerlei Probleme mehr (auch keine anderweitigen).
Aber bis jetzt war ja auch Sommer ....
Antwortenedit build arrow_drop_down

Zurück zu „VW e-up!“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag