Komisches Geräusch beim Fahren

Komisches Geräusch beim Fahren

menu
USER_AVATAR
folder
Hallo.

Heute bin ich nach 4 Tagen Up!stinenz wieder mal gefahren.
Erster Weg: 10 km zur örtlichen "Post-Tankstelle".
Das war auch alles easy.

Als ich von dort wieder weg fahren wollte, machte das Auto plötzlich ein sehr komisches Geräusch, das an einen "Schiffsmotor" erinnert oder eine alte Lok.
Ich dachte zuerst, vielleicht hatte sich wo was verkeilt?

Das Geräusch wird dann schneller und langsamer, je nachdem, wie schnell man fährt. Darum dachte ich gleich an die Reifen / Radlager etc.
Ich schaute außen und unten nach, auch im Motorraum (Marderbiss) und da war nichts zu erkennen.

Dann stellte ich die Heizung aus und das Geräusch war weg.
Kurze Zeit später fuhr ich wieder los und da war kein Geräusch mehr und es war auch nicht mehr reproduzierbar - auch nicht mit leicht angezogener Handbremse.
Der Hebel war aber unten, es gab keine Meldung und auch kein rotes Icon im Instrumentcluster (Handbremse).

Auch wirkt die Handbremse ja nur hinten oder? Das klang mir mehr wie ein Poltern vorne.

Habe es an VW / meinen Verkäufer weitergeleitet.
Bin dann noch 80 km gefahren - pipifein als wäre nie was gewesen.

Trotzdem frage ich mich, ob das jemand kennt?
Freischleifen / Anlegen der Bremsklötze?
Dateianhänge
attach_fileeUp_poltern.mp4
(4.47 MiB) 128-mal heruntergeladen
Ladestationen, Ladekabel, Photovoltaik, Speicher, Mobilität, Service:
https://www.nic-e.shop - Für Forenmitglieder 20 EUR Rabatt (ab 100 EUR Einkauf) mit Code: goingelectric20
Referral-Code: https://ts.la/stefan78696
Bleibt gesund, wir schaffen das
Anzeige

Re: Komisches Geräusch beim Fahren

menu
der kleine Nik
    Beiträge: 257
    Registriert: Fr 13. Dez 2019, 20:28
    Hat sich bedankt: 48 Mal
    Danke erhalten: 25 Mal
folder
Das sind ja richtige Schläge.
Kenn ich weder von Heizung noch Bremse. Eher Getriebe/Motor Unwucht

Re: Komisches Geräusch beim Fahren

menu
USER_AVATAR
folder
Entweder die Handbremse war doch nicht korrekt gelöst und er hats nicht angezeigt oder es gibt ein Problem jo
Aber das war echt nur einmalig und da.
Danach und davor nicht mehr.
Ladestationen, Ladekabel, Photovoltaik, Speicher, Mobilität, Service:
https://www.nic-e.shop - Für Forenmitglieder 20 EUR Rabatt (ab 100 EUR Einkauf) mit Code: goingelectric20
Referral-Code: https://ts.la/stefan78696
Bleibt gesund, wir schaffen das

Re: Komisches Geräusch beim Fahren

menu
der kleine Nik
    Beiträge: 257
    Registriert: Fr 13. Dez 2019, 20:28
    Hat sich bedankt: 48 Mal
    Danke erhalten: 25 Mal
folder
entweder du bekommst vor ablauf der Garantie ein Problem oder das war einmalig, aber ich gehe eher Richtung Motorraum bei dem geräusch

Re: Komisches Geräusch beim Fahren

menu
USER_AVATAR
folder
Ich habe es jetzt mal direkt an VW geschickt.
Im April muss ich sowieso zum Reifenwechsel, die Kompletträder für den Sommer liegen noch beim Händler.
Da werde ich kurz bitten bei der Montage, einen Blick auf die Sache zu werfen.
Ladestationen, Ladekabel, Photovoltaik, Speicher, Mobilität, Service:
https://www.nic-e.shop - Für Forenmitglieder 20 EUR Rabatt (ab 100 EUR Einkauf) mit Code: goingelectric20
Referral-Code: https://ts.la/stefan78696
Bleibt gesund, wir schaffen das

Re: Komisches Geräusch beim Fahren

menu
USER_AVATAR
folder
Das klingt nach Schlagen, nicht nach schleifen. Die Frequenz ist offenbar abhängig von der Geschwindigkeit und so langsam, dass es vermutlich einmal pro Raddrehung schlägt. Da lastet der erste Verdacht auf den Rädern und /oder den Antriebswellen. Das Geräusch ist nicht reproduzierbar?
VW e-up, ETA KW26, teal blue mit ES7, PSA, PKB, PU2, WW1

Re: Komisches Geräusch beim Fahren

menu
USER_AVATAR
folder
Nein habe alles versucht zB Handbremse so minimal wie möglich anziehen.
Aber da meldet und jammert er sofort.
Das war nicht zu sehen / bemerken, als der Fehler auftrat.

Genau deshalb kann ich es mir nicht erklären.
Und ich bilde mir nach wie vor ein, dass es aufhörte, als ich in den ECO+ Modus schaltete - ergo die Heizung / Klima ausgeschaltet war.
Ladestationen, Ladekabel, Photovoltaik, Speicher, Mobilität, Service:
https://www.nic-e.shop - Für Forenmitglieder 20 EUR Rabatt (ab 100 EUR Einkauf) mit Code: goingelectric20
Referral-Code: https://ts.la/stefan78696
Bleibt gesund, wir schaffen das

Re: Komisches Geräusch beim Fahren

menu
USER_AVATAR
    Draht
    Beiträge: 559
    Registriert: Fr 28. Feb 2014, 20:51
    Wohnort: Sehnde ( nähe Hannover )
    Hat sich bedankt: 58 Mal
    Danke erhalten: 46 Mal
folder
Hört sich an als wenn der Fußgängersound einen auf Dampflok macht.
Gruß Dirk
--------------
Ab März 2019 mit M3 LR unterwegs aber nur wenn meine Frau mich lässt =;-) und das ist sehr selten bis garnicht ;)
28.12.1 Bonsai VW (e-up) bestellt, kommt im August :cry:

Re: Komisches Geräusch beim Fahren

menu
USER_AVATAR
folder
jo das war der e-sound :mrgreen: :lol: :lol:die fussgänger sollen sich an einen bekannten sound erinnern :lol:
Ich habe heute bei meinem zuständigen Ordnungsamt,den Bauantrag für eine fossile Tankstelle abgegeben,er wurde prompt abgelehnt,also wurde es wieder eine Solartankstelle Ausbaustufe19,5kWp=Produktion bisher ca.16x Erdumrundung :mrgreen: e-up united!

Re: Komisches Geräusch beim Fahren

menu
Sams
    Beiträge: 40
    Registriert: So 29. Jan 2017, 13:07
folder
Twizyflu hat geschrieben: Als ich von dort wieder weg fahren wollte, machte das Auto plötzlich ein sehr komisches Geräusch, das an einen "Schiffsmotor" erinnert oder eine alte Lok.
Ich dachte zuerst, vielleicht hatte sich wo was verkeilt?

Das Geräusch wird dann schneller und langsamer, je nachdem, wie schnell man fährt. Darum dachte ich gleich an die Reifen / Radlager etc.
Ich schaute außen und unten nach, auch im Motorraum (Marderbiss) und da war nichts zu erkennen.
Erinnert mich spontan an den alten Golf meiner Mutter, die hatte das vor 2 Wochen. Im Fahrzeug klang es wie Radlager / Fremdkörper im Reifen oder als hätte sich ein Ast im Bereich der Antriebswelle verkeilt und schleift nun an der Felge. Geräusch kam für mich klar von vorne rechts. Unters Auto gekrochen, nichts dergleichen finden können. Das war Freitags.
Montag wollte sie in die Werkstatt, Samstag musste sie aber noch fahren, da war das Geräusch dann derart penetrant und "bedrohlich", dass sie den ADAC rief. Der fuhr eine Runde mit und meinte auch Radlager / Antrieb vorne rechts, nahm sie Huckepack in die Werkstatt.

Ergebnis? Handbremsseil hinten links gerissen.

Die Warnlampe Handbremse hat mMn den Kontaktschalter am Handbremshebel. Verkeilte Bremsbacken hinten (Schmutz, Frost, schwergängiger Bowdenzug) geben kein Warnsignal, solange der Handbremshebel gelöst ist. Ob die Bremse tatsächlich geöffnet hat wird nicht kontrolliert.

Wieso sich eine verkeilte Handbremse allerdings beim ausschalten der Heizung lösen sollte...? Ich denke das war Zufall, zur falschen Zeit den falschen Knopf gedrückt und Geräusch wäre auch verschwunden, wenn du stattdessen den Warnblinker oder die Sitzheizung oder das Fernlicht eingeschaltet hättest.
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „VW e-up! / Skoda Citigoe iV / Seat Mii electric“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag