Laden - Abfahrtzeiten

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Re: Laden - Abfahrtzeiten

menu
Benutzeravatar
    E-lmo
    Beiträge: 1248
    Registriert: Mo 19. Sep 2016, 15:24
    Wohnort: Neuenhagen bei Berlin
    Danke erhalten: 3 Mal

folder Do 27. Apr 2017, 18:43

Das Update brachte auch keinen Erfolg. Ladezeiten für 6 Uhr für jeden Tag in der Woche auf 90% angelegt. Das erste mal wurde erfolgreich geladen. Am nächsten Tag hatte ich kein Kabel angeschlossen, da keine Ladung notwendig. Am dritten Tag stand der Wagen mit Kabel da, trotzdem kein Prozent geladen.
Seit Mai 2016 mit einem e-UP unterwegs
Anzeige

Re: Laden - Abfahrtzeiten

menu
AndiH
    Beiträge: 1642
    Registriert: Mo 22. Feb 2016, 21:49
    Danke erhalten: 9 Mal

folder Fr 28. Apr 2017, 08:55

Hast du mal versucht ob es funktioniert wenn du die Ladebeschränkung rausnimmst d.h. zeitgesteuert auf 100% durchladen?
Ansonsten mache ich eigentlich genau das selbe und es funktioniert seit über einem Jahr und 20tkm immer.

Gruß

Andi
Seit 02/2016 über 2.200 Liter Diesel NICHT verbrannt...

Re: Laden - Abfahrtzeiten

menu
Benutzeravatar
    E-lmo
    Beiträge: 1248
    Registriert: Mo 19. Sep 2016, 15:24
    Wohnort: Neuenhagen bei Berlin
    Danke erhalten: 3 Mal

folder So 30. Apr 2017, 08:17

Habe gestern die obere Ladegrenze auf 100% verstellt und abends angestöpselt. Heute morgen immer noch halb voller Akku.
Seit Mai 2016 mit einem e-UP unterwegs

Re: Laden - Abfahrtzeiten

menu
famapapa
    Beiträge: 20
    Registriert: Mo 22. Jan 2018, 20:15

folder Do 15. Feb 2018, 23:06

So. Ich nun auch. Programmiere brav im M&M Abfahrtszeiten, Ladegrenzen, Klimatisierung in verschiedenen Versionen. Bei sechs Versuchen war der Wagen nur einmal warm UND Akku voll. Ansonsten zwar immer warm, aber auch immer zu wenig Akkufüllung. Alles im M&M programmiert, da CarNet nicht vorhanden. Seh ich das richtig, dass hier im Forrum noch keine zuverlässige Lösung für diesen Bug gefunden wurde?

Re: Laden - Abfahrtzeiten

menu
Benutzeravatar
    PowerTower
    Beiträge: 5436
    Registriert: So 27. Jan 2013, 22:52
    Wohnort: Radebeul
    Hat sich bedankt: 4 Mal
    Danke erhalten: 11 Mal

folder Do 15. Feb 2018, 23:17

Von diesem Problem sind wohl nur e-up! bis Produktionsdatum 03.11.2014 betroffen. Trifft das auf deinen zu? Wenn ja ist dazu eine Lösung im VW System hinterlegt. Deine Werkstatt muss die OCU austauschen, HW:015/SW:0103 wird ersetzt durch HW:015/SW:0107. Sofern du noch Garantie hast, wird das unbürokratisch ohne für dich anfallende Kosten erledigt. Bei mir wurde das gemacht und seitdem habe ich keine Probleme mehr mit den Abfahrtszeiten. Ist doch gleich viel schöner, wenn es zuverlässig funktioniert. ;)
Think PIV4 von 10/2012 bis 12/2015 || VW e-up! von 08/2016 bis 08/2018
Opel Ampera-e von nextmove ab 09/2018

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus

Re: Laden - Abfahrtzeiten

menu
famapapa
    Beiträge: 20
    Registriert: Mo 22. Jan 2018, 20:15

folder Do 15. Feb 2018, 23:55

Danke für die schnelle Antwort. Hm. Ja, das mit dem 3.11.14 hatte ich schon gelesen, aber meiner ist Produktionsdatum 28.11.2014. Ich werde in den nächsten Tagen mal zum Freundlichen fahren und die Versionsnummer auslesen lassen (oder geht das DIY mit OBD ?) und um Behebung bitten. Ich hoffe, meine VW-WeltAuto-Garantie deckt da ab.

Re: Laden - Abfahrtzeiten

menu
Benutzeravatar
    PowerTower
    Beiträge: 5436
    Registriert: So 27. Jan 2013, 22:52
    Wohnort: Radebeul
    Hat sich bedankt: 4 Mal
    Danke erhalten: 11 Mal

folder Fr 16. Feb 2018, 00:09

Du kannst die Versionsnummer z.B. mittels OBDeleven auslesen, jedoch muss man dafür ein paar Euro investieren. Oder du gibst einfach mal dein PLZ Gebiet an und fragst in die Runde, ob jemand mit entsprechenden Gerätschaften in der Nähe wohnt. Ob die kostenlosen Diagnoseapps an der Stelle hilfreich sind, kann ich dir nicht sagen. Alternativ kannst du auch einfach auf das Label des Steuergeräts schauen. Es befindet sich unterhalb des Beifahrersitzes.

Bei deinem Fahrzeug sollte eigentlich schon eine OCU HW:023/SW:0163 verbaut sein. Bei dieser sind keine Probleme bekannt. Mit Produktionsdatum 28.11.14 bist du sicher? Nicht verwechseln mit der Erstzulassung. Ich frage nur, um mein Verständnis von betroffenen Fahrzeugen zu erweitern.
Think PIV4 von 10/2012 bis 12/2015 || VW e-up! von 08/2016 bis 08/2018
Opel Ampera-e von nextmove ab 09/2018

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus

Re: Laden - Abfahrtzeiten

menu
famapapa
    Beiträge: 20
    Registriert: Mo 22. Jan 2018, 20:15

folder Fr 16. Feb 2018, 00:52

Ja. Hab auf den Aufkleber im Kofferraum gekuckt. Woche 48 Tag 5.

Re: Laden - Abfahrtzeiten

menu
famapapa
    Beiträge: 20
    Registriert: Mo 22. Jan 2018, 20:15

folder Fr 16. Feb 2018, 14:14

So habe die OCU-Version mittels OBD ausgelesen. Ist die neue 023 bzw. 0163. Aaaber es meldeten 5 Steuergeräte Fehler:
- Heizung: Funktionseinschränkung Gebläseregler
- Elektronische Zentralelektrik: Funktionseinschränkung durch Überspannung
- Sensorik Bremssystem: optische Einschränkung ... war wohl Wasser auf der Windschutzscheibe?
- HV Batteriemanagment: Schnelle Batterieladung - Ladesäule Initialisierungsfehler
Ausgleichsladung von HV zu entladener NV-Batterie
- HV-Batterieladegerät: Steuergerät defekt.

Passt zu diesen Fehlern, dass wie gesagt die Programmierung nicht funktioniert und anscheinend auch nicht das Laden an 22kw-Säulen? Habe es dreimal an verschiedenen Säulen probiert, beim ersten Mal wurden nach fünf Minuten das Laden abgebrochen, die anderen Male funktionierte es gar nicht. Säule meldete "Prüfung nicht ok".

Ich bin ganz schön sauer, da ich den Händler extra gebeten hatte, vor Abholung den Fehlerspeicher zu checken und etwaige zu beheben, falls... "Ja natürlich, der Wagen wird vorher nochmal technisch von unserer Werkstatt durchgecheckt..." Schwätzer! Grrr...
Das doofe ist, dass die nächstgelegene Stützpunktwerkstatt 50km, 50 Minuten, 7kw/h entfernt ist. Hab echt Anderes zu tun...

Nachtrag: Hatte nun eben an DC bis 94% geladen und dann auf dem Rückweg nochmal zwecks Erfahrungswertsammlung an der 22kw-Säule angestöpselt - und da gings. Häää?

Re: Laden - Abfahrtzeiten

menu
Benutzeravatar
    PowerTower
    Beiträge: 5436
    Registriert: So 27. Jan 2013, 22:52
    Wohnort: Radebeul
    Hat sich bedankt: 4 Mal
    Danke erhalten: 11 Mal

folder Fr 16. Feb 2018, 17:12

Eigentlich ist nur der letzte Fehler relevant, die anderen wird früher oder später jeder selbst bei sich im Speicher finden. Für den Fehler "HV Batterieladegerät: Steuergerät defekt" gibt es tatsächlich ein Software Update. Kann nicht schaden, dieses einzuspielen. Eine kompetente Werkstatt wird dir da helfen können.
Think PIV4 von 10/2012 bis 12/2015 || VW e-up! von 08/2016 bis 08/2018
Opel Ampera-e von nextmove ab 09/2018

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „VW e-up!“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag