car-net Verbindung e-up

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Re: car-net Verbindung e-up

menu
Karsten 404E
    Beiträge: 45
    Registriert: So 27. Nov 2016, 14:32
    Wohnort: Königswinter, NRW

folder Mo 23. Jan 2017, 22:38

So (bitte nicht schlagen) Meldung vom Passat-Fahrer: Kein Car-Net seit Donnerstag 21:05.

Mit eigenem WLAN probiert (was ja @home nun mal da ist), Auto abgemeldet und wieder angemeldet... nix.

Ja, JA, JAA! Ich kann auch mit Benzin fahren!
DAS WILL ICH ABER NICHT!
(Sonst wäre ich nicht hier)
Heizung, Scheiben enteisen waren heute -16km Reichweite (von 53km).
JA! JA! Da hätte ich mir auch einen Passat TDI kaufen können, ja, JA!
Aber ich will elektrisch fahren!
Und ohne Vorheizen komme ich mim Passat nicht weit!

Am zweiten Berg ist der Motor angesprungen...

... nicht in meinem Sinne und nicht im Sinne des Erfinders!
eGolf 190 und Passat GTE - 45000km/Jahr im Außendienst.
Anzeige

Re: car-net Verbindung e-up

menu
mpolak77
    Beiträge: 120
    Registriert: So 7. Dez 2014, 21:42
    Danke erhalten: 1 Mal

folder Di 24. Jan 2017, 10:53

auf die Gefahr hin mich zu wiederholen: bei mir funktioniert es seit gerade eben wieder (e-UP) .... und es sind sogar die bisher fehlenden Fahrdaten da, die seit letzten Donnerstag gefehlt haben ... spricht also nicht dafür, dass sich das Steuergerät aufgehängt hat.
e-UP (2014) bis 4/17 .... e-GOLF (2014) ab 4/17

Re: car-net Verbindung e-up

menu
rolfrenz
    Beiträge: 924
    Registriert: So 9. Mär 2014, 19:53

folder Di 24. Jan 2017, 20:26

Bei mir geht es seit Sicherungziehen heute wieder. Allerdings sind die Einzelfahrdaten seit dem Ausfall letzten Freitag weg - die Langzeitdaten wurden wieder synchronisiert und entsprechen dem Stand am M&M...
VW e-Up! seit 17.04.2014
TESLA Model ☰ „bluezzard“ reserviert am 31.3.2016 | bestellt am 14.12.2018 | ausgeliefert am 27.2.2019
SONO SION reserviert am 2.8.2016
VW e-Golf 300 von 21.11.2017 bis 27.2.2019

Re: car-net Verbindung e-up

menu
eGolf-SH
    Beiträge: 68
    Registriert: Mo 11. Mai 2015, 17:38

folder Di 24. Jan 2017, 20:55

Meines geht auch ohne ziehen der Sicherung, weil es bei VW wieder geht ;-)
95 000 km seit 05/15
2016 4 Wochen durch England und Schottland mit dem Golf = 3.500 km, überall war Laden einfacher als in Deutschland
2017 Nordkapp erreicht - über die Lofoten zurück, 5.500 km in 4 Wochen
E Niro Spirit bestellt 01/19

Re: car-net Verbindung e-up

menu
rost24
    Beiträge: 161
    Registriert: Mi 14. Sep 2016, 17:47

folder Di 24. Jan 2017, 20:58

Schön das es bei Euch wieder funktioniert.

Bei mir leider immer noch nicht. Rückmeldung von VW habe ich aber auch noch nicht.

Re: car-net Verbindung e-up

menu
rolfrenz
    Beiträge: 924
    Registriert: So 9. Mär 2014, 19:53

folder Di 24. Jan 2017, 21:14

eGolf-SH hat geschrieben:Meines geht auch ohne ziehen der Sicherung, weil es bei VW wieder geht ;-)
Ja, vielleicht war es ja nur Zufall - aber ungefähr 15 Minuten nach dem Ziehen und wiedereinsetzen der Sicherung gab es wieder eine Verbindung. Die Wahrheit kennen nur die Pfuscher von VW. Bzw vermutlich die eben nicht, denn sonst würde ja nicht dauernd irgendwas nicht funktionieren, ohne dass die Kunden informiert werden...
VW e-Up! seit 17.04.2014
TESLA Model ☰ „bluezzard“ reserviert am 31.3.2016 | bestellt am 14.12.2018 | ausgeliefert am 27.2.2019
SONO SION reserviert am 2.8.2016
VW e-Golf 300 von 21.11.2017 bis 27.2.2019

Re: car-net Verbindung e-up

menu
Benutzeravatar
    TimoS.
    Beiträge: 959
    Registriert: Fr 18. Apr 2014, 18:33

folder Di 24. Jan 2017, 22:05

@rost24: auf eine Rückmeldung wartet man so zwischen 2-3 Wochen. Dann kommt: "Wir haben das an die Fachabteilung weitergeleitet". Nochmal 2-3 Wochen danach kommt dann: "Es funktioniert alles (wieder)". Das habe ich jetzt schon 3 Mal so erlebt.
VW e-up! seit Juli 2014; PV-Anlage mit 10kWp seit Juni 2013; Tesla Model ☰ reserviert

Re: car-net Verbindung e-up

menu
Timohome
    Beiträge: 202
    Registriert: Mi 2. Dez 2015, 11:17

folder Do 26. Jan 2017, 12:32

Ich habe gestern einen Anruf der Techniker erhalten von der Car Net Abteilung.

Der Herr war so nett und hat mir mitgeteilt, es soll wieder bei allen funktionieren. Ich hab dann mich mal erdreistet zu fragen:
1. Ob denn VW endlich mal darüber nachdenkt eine Entschädigung zu leisten
2. und wie es sein kann, dass man innerhalb eines guten halben Jahres ein so löchriges System angeboten bekommt.

Zur Entschädigung würde ich gesondert informiert, das läge bereits in der Fachabteilung. Der jetzige Fehler war der Migration der Daten auf einen neuen Server geschuldet. Es wären so viele Car-Net User gewesen, die der Server nicht mehr geschafft hat. Daher ein neuer. Und hier hat er irgendwie die Daten nicht vollständig oder teilweise doppelt genommen wo es dann zu Fehlern kam. Der Fehler solle nun aber behoben sein.

Na denn, schauen wir mal...

Re: car-net Verbindung e-up

menu
Benutzeravatar
    PowerTower
    Beiträge: 5437
    Registriert: So 27. Jan 2013, 22:52
    Wohnort: Radebeul
    Hat sich bedankt: 4 Mal
    Danke erhalten: 13 Mal

folder Do 26. Jan 2017, 12:55

100 Car-Net Konten überfordern den Server? Na das kann ja lustig werden in Zukunft. :?
Think PIV4 von 10/2012 bis 12/2015 || VW e-up! von 08/2016 bis 08/2018
Opel Ampera-e von nextmove ab 09/2018

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus

Re: car-net Verbindung e-up

menu
Timohome
    Beiträge: 202
    Registriert: Mi 2. Dez 2015, 11:17

folder Fr 27. Jan 2017, 13:11

Zigtausende seien es, und dann diese ständigen Anfragen!! Das war einfach zu viel für den Intel Pentium mit MMX Technologie ;)
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „VW e-up!“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag