Das leidige Thema : Verbrauch

AntwortenAntworten Options Options Arrow

Re: Das leidliche Thema : Verbrauch

d´Artagnon
  • Beiträge: 13
  • Registriert: Mi 7. Okt 2020, 19:21
  • Hat sich bedankt: 13 Mal
read
Don Hanzo hat geschrieben: Moin,
kann es eigentlich sein, dass sich auch ein e-Auto erst einfahren muss?
Hintergrund der Frage: ich habe den Honda e jetzt knapp 800km gefahren. Anfangs pendelte der Verbrauch laut Bordcomputer so um die 20 kw/h. Jetzt aber ist er auf 17,8 kw/h abgesunken, obwohl ich nur in bergigem Gelände fahre und mittlerweile mich auch auf das Auto eingeschossen habe, also recht zügig fahre.
Daraus schließe ich, dass sich der Antrieb/Getriebe und vielleicht auch die Radlager erstmal einfahren mussten.
War das bei anderen auch so?

Luego,
Hanzo
Meinst du die "avg" - Anzeige links im Tacho oder die Anzeige im Power-Flow?

Als ich meinen abholte, war er 36 Km gelaufen und links stand avg 29kw/h, nach jetzt 200Km auf 25kw/h gefallen. Ausgehend von Ladestand und erreichten Kilometern gehe ich von um die 17kw/h Verbrauch aus.

Bei dem, den ich Probegefahren habe, nach 1300Km 17,8kw/h
Ich habe keine Zeit zum Bluten....
Anzeige

Re: Das leidliche Thema : Verbrauch

Pivo
  • Beiträge: 496
  • Registriert: Mi 20. Nov 2013, 14:50
  • Wohnort: Maindreieck
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 6 Mal
read
> Meinst du die "avg" - Anzeige links im Tacho oder die Anzeige im Power-Flow?

Wenn ich mal dazwischen fragen darf:
Mir sind bei der Probefahrt auch die beiden Anzeigen mit unterschiedlichen Werten aufgefallen.
Was ist der Unterschied bzw. worauf beziehen die sich?
Nissan Leaf Tekna 2013 - 2020, Seit 2020: Honda e

Re: Das leidliche Thema : Verbrauch

d´Artagnon
  • Beiträge: 13
  • Registriert: Mi 7. Okt 2020, 19:21
  • Hat sich bedankt: 13 Mal
read
So ich das verstanden habe (man möge mich korrigieren falls ich irre) zeigt die linke Anzeige den Durchschnittsverbrauch ab Km 0 und die im Power-Flow den aktuellen Trip-Verbrauch.

Die Nullt sich auch bei jedem Neustart, aber ich habe in diesem neumodischen Indernetz gesehen, das man das umfangreich Konfigurieren und Archivieren kann.

Hab nur noch nicht raus wie.

Ich bin froh, das ich die Fische füttern kann....
Ich habe keine Zeit zum Bluten....

Re: Das leidliche Thema : Verbrauch

Don Hanzo
  • Beiträge: 4
  • Registriert: Mi 23. Sep 2020, 11:54
read
Hi,
ich meine die Anzeige links im Tacho.
Jetzt - nach knapp 2000 km - hat sich der Verbrauch auf 18,5 kwh eingependelt, was sicher auch am Schiet-Wetter liegt. Derzeit fährt man quasi nur mit Licht, Heizung, Scheibenwischern, Gebläse, etc., was den Verbrauch natürlich erhöht.
Insgesamt aber ist der Wagen abends selten bei weniger als 40% Ladestand, dann geht's an die Steckdose und morgens ist wieder alles voll.
Gestern fuhr ich an einer Tankstelle vorbei, wo die Autos Schlange standen. Sah irgendwie komisch aus.
Luego
Hanzo
d´Artagnon hat geschrieben:
Don Hanzo hat geschrieben: Moin,
kann es eigentlich sein, dass sich auch ein e-Auto erst einfahren muss?
Hintergrund der Frage: ich habe den Honda e jetzt knapp 800km gefahren. Anfangs pendelte der Verbrauch laut Bordcomputer so um die 20 kw/h. Jetzt aber ist er auf 17,8 kw/h abgesunken, obwohl ich nur in bergigem Gelände fahre und mittlerweile mich auch auf das Auto eingeschossen habe, also recht zügig fahre.
Daraus schließe ich, dass sich der Antrieb/Getriebe und vielleicht auch die Radlager erstmal einfahren mussten.
War das bei anderen auch so?

Luego,
Hanzo
Meinst du die "avg" - Anzeige links im Tacho oder die Anzeige im Power-Flow?

Als ich meinen abholte, war er 36 Km gelaufen und links stand avg 29kw/h, nach jetzt 200Km auf 25kw/h gefallen. Ausgehend von Ladestand und erreichten Kilometern gehe ich von um die 17kw/h Verbrauch aus.

Bei dem, den ich Probegefahren habe, nach 1300Km 17,8kw/h

Re: Das leidliche Thema : Verbrauch

USER_AVATAR
read
Der Durchschnittsverbrauch ist mit den beiden Tageskilometerzählern A und B gekoppelt und wird auch mit diesen genullt. Siehe Handbuch S. 160

Re: Das leidliche Thema : Verbrauch

USER_AVATAR
read
Hab heute fast ne ganze Ladung mit Dauer-150 verballert. Laut Boardcomputer Durchschnitt von 24,1 kW/h

Re: Das leidliche Thema : Verbrauch

USER_AVATAR
read
Hi,ich bin Stadtfahrer ,in einen Monat 700 km, bei mir steht bei AVG 14,9 Kw/h.Aber die Reichweite geht nicht über 220 km.
Gruß D

Re: Das leidliche Thema : Verbrauch

USER_AVATAR
read
@Derdater61 Dafür musst du mehr rückwärts fahren :mrgreen:

Re: Das leidliche Thema : Verbrauch

Helfried
read
Zu den letzten fünfzehn Postings:
Es sind kWh

Re: Das leidliche Thema : Verbrauch

Niev
  • Beiträge: 87
  • Registriert: So 12. Feb 2017, 07:28
  • Danke erhalten: 13 Mal
read
Moin. Hier sind ja schon einige, die das gute Stück schon ein Weilchen fahren. Habt ihr schon Langstrecke gemacht? Welche Reichweiten erzielt ihr bei konstanter AB Fahrt. Ich finde das Teil wirklich klasse und es wäre eigentlich das ideale Fahrzeug in Sachen Größe und Ausstattung für meine Mama.
Sie fährt aber eben auch mehrmals im Jahr rund 600 Kilometer Autobahn am Stück. Wie sieht das reichweiten/verbrauchstechnisch aus?
Habt ihr da schon Erfahrungen gesammelt? Wie lange sieht in der Praxis ein Ladestop von der Länge her aus? Geht er in die Knie, wenn man mehrmals am DC Lader hängt auf der Langstrecke?
Wäre cool, falls die stolzen owner diesbzgl Erfahrungen teilen könnten.
Anzeige
AntwortenAntworten

Zurück zu „Honda e - Batterie, Reichweite“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag