Ladesäule vom Plug-In Hypercar blockiert

Alle Themen über Elektroautos, zu denen es kein eigenes Forum gibt

Re: Ladesäule vom Plug-In Hypercar blockiert

Michael_Ohl
  • Beiträge: 3308
  • Registriert: So 1. Mär 2015, 22:58
  • Wohnort: Hamburg
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 424 Mal
read
Wärme entsteht in Kabeltrommeln mit 1,5qmm bei 16A so viel, das aus einer PVC Leitung ein Block gut durchgebackenem Kunststoff mit Kupferarmierung wird. irgend wann berühren sich dann die Leitungen und FI oder Sicherung fliegt raus.1,5qmm wird nur Aufgerollt und recht eng aneinander auf einem Wickelkern thermische Probleme bekommen. Sonst wird es nur etwas wärmer.

mfG
MIchael
Anzeige

Re: Ladesäule vom Plug-In Hypercar blockiert

zoppotrump
  • Beiträge: 1952
  • Registriert: Sa 12. Aug 2017, 14:56
  • Hat sich bedankt: 64 Mal
  • Danke erhalten: 175 Mal
read
Für diesen Beitrag holst Du nun einen 11 Monate alten Beitrag hervor? Echt jetzt?

Re: Ladesäule vom Plug-In Hypercar blockiert

USER_AVATAR
  • hal2063
  • Beiträge: 57
  • Registriert: Sa 16. Nov 2019, 00:00
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 21 Mal
read
Schüddi hat geschrieben: PS: ich Rolle mein Kabel auch nie ab - es wurde noch nie warm.
Die paar Windungen machen auch nichts - bei einer 50m-Rolle wäre es anders, wenn da über längere Zeit mehr als 10A Wechselstrom durchgehen. Die würde zu einem Klumpen zusammenschmelzen. ;)
Wer heute noch hochmotorisierte Verbrenner fährt, hat den Schuß nicht gehört.
AntwortenAntworten

Zurück zu „Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag