AC Ladeprobleme nach Jahresinspektion

AC Ladeprobleme nach Jahresinspektion

4motion
  • Beiträge: 51
  • Registriert: Di 12. Feb 2019, 21:12
  • Hat sich bedankt: 29 Mal
  • Danke erhalten: 9 Mal
read
Hat jemand schon mal das Problem gehabt, dass der Outlander nach einer Inspektion keine AC Ladung mehr annimmt, allerdings die DC Ladung funktioniert. Es scheint ein Kommunikationsproblem mit den Säulen zu sein, da die Säule jeweils erkennt, dass ein Fahrzeug angeschlossen ist, aber sich der Outlander nicht bereit zum Laden meldet. Das habe ich jetzt mit einem dutzend öffentlicher Säulen verschiedener Bauart ausprobiert.
Bei der Wartung wurde auch ein DBCam durchgeführt.
Anzeige

Re: AC Ladeprobleme nach Jahresinspektion

jpgeo
  • Beiträge: 49
  • Registriert: Fr 14. Dez 2018, 13:16
  • Hat sich bedankt: 9 Mal
  • Danke erhalten: 12 Mal
read
Bei mir hat er heute morgen ganz normal gestartet (innogy-Ladesäule).
Beste Grüße,
Jörg
Outlander PHEV Plus (FAP), Platinum-Grau

Re: AC Ladeprobleme nach Jahresinspektion

4motion
  • Beiträge: 51
  • Registriert: Di 12. Feb 2019, 21:12
  • Hat sich bedankt: 29 Mal
  • Danke erhalten: 9 Mal
read
Problem gelöst: Werkstatt hatte einen Ladetimer programmiert und vergessen. Da muss man erst mal drauf kommen. Vor allem weil die Schnellladung ja weiterhin funktioniert.
Wo wird eigentlich angezeigt, dass ein Timer aktiv ist?

Re: AC Ladeprobleme nach Jahresinspektion

USER_AVATAR
read
In der App und im SDA
Gruß
Markus :geek:
Mitsubishi Outlander PHEV Top 2019

You don’t need to baby the battery

https://ts.la/markus34522
AntwortenAntworten

Zurück zu „Plug-in Hybrid Outlander - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag