Keine Heizfunktion

Keine Heizfunktion

Bacardi
  • Beiträge: 2
  • Registriert: Di 1. Jan 2019, 13:34
  • Wohnort: Hanau
read
Hallo,
seid einigen Tagen habe ich keine Heizfunktion mehr, der Motor läuft er wird auch warm ca. 88-92grad, aber es kommt keine Wärme in den Innenraum. Der Lüfter läuft aber es bleibt kalt, hat einer eine Idee wo ich da ansetzen kann?
Grüße vom Walter
Anzeige

Re: Keine Heizfunktion

DerAusländer
  • Beiträge: 24
  • Registriert: Di 16. Jul 2019, 20:38
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 1 Mal
read
Also ich würde an deiner Stelle die Werkstatt aufsuchen.
Grüße aus dem Odenwald

Outlander PHEV Modell 2019

Re: Keine Heizfunktion

MrMaus
  • Beiträge: 488
  • Registriert: Di 16. Jul 2019, 09:29
  • Hat sich bedankt: 75 Mal
  • Danke erhalten: 83 Mal
read
Ideen Viele....
aber hier wird die Werkstatt der einfachste Weg sein

Re: Keine Heizfunktion

Disasterman
  • Beiträge: 162
  • Registriert: Sa 1. Jun 2019, 16:32
  • Hat sich bedankt: 28 Mal
  • Danke erhalten: 32 Mal
read
Also so wie Du es geschildert hast....Sollte kein Bedienfehler vorliegen,öffnet sich der grosse Wasserkreislauf nicht?

Re: Keine Heizfunktion

Bacardi
  • Beiträge: 2
  • Registriert: Di 1. Jan 2019, 13:34
  • Wohnort: Hanau
read
Der grosse Wasserkreislauf ist offen, ich denke das Warmwasserventil, wo beide Wassersysteme zusammen kommen öffnet nicht, Warmes Wasser funktioniert über den Elektroheizer solange Akkuspannung vorhanden ist, danach wird es kalt 🤨
Grüße vom Walter
AntwortenAntworten

Zurück zu „Plug-in Hybrid Outlander - Allgemeine Themen“

Gehe zu Profile