Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • VWEV
  • Beiträge: 1625
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 926 Mal
  • Danke erhalten: 946 Mal
read
GTE_Ebi hat geschrieben: Soll heißen, auf normaler Fahrt kann ich den Akku auch auf 3-4 % runterfahren ohne zum Schluss schleichen zu müssen ?
Ja, genau. Und beim weiterfahren mit noch warmen Akku wird es normalerweise auch keine Probleme geben.
Wenn man das Auto aber mit wenig Ladestand abstellt und es dann sehr kalt wird, dann zeigt er an, dass die Leistungsreserve knapp ist und geht in den Notlauf. Die Alternative wäre, dass er einen losfahren lässt und dann unterwegs sofort in den Notlauf muss. Da finde ich die Anzeige VOR Fahrtantritt sinnvoller, denn dann kann man ggf. zu Hause noch aufladen. Oder man lässt es eben gar nicht so weit kommen und befolgt die Empfehlungen.
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020
Anzeige

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
read
Wenn man das Auto aber mit wenig Ladestand abstellt und es dann sehr kalt wird, dann zeigt er an, dass die Leistungsreserve knapp ist und geht in den Notlauf.
Yep, das ist doch i.O so, wird dem Fahrer bestimmt nur 1x passieren.
Golf GTE von 2018 - 2020 / Ex ID.3 1st Reservierer
Tesla M3 SR+ seit 3.2020 /Hyundai Kona 64kWh seit 10.2020

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

chamo79000
  • Beiträge: 6
  • Registriert: Mi 26. Feb 2014, 17:23
  • Danke erhalten: 1 Mal
read
Ich habe den Modus Heute getestet . Gestern Abend noch 10%.. Auto schlief draußen und heute morgen beim Start Überraschung.. nur 7km/h na ja bin bis zur nächsten Ladesaule gefahren überholt von Fußgänger und Radfahrer... ich weiß jetzt und werde diese Fehler nicht 2 Mal machen.....

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • mimikri
  • Beiträge: 974
  • Registriert: Mo 27. Feb 2017, 14:20
  • Wohnort: Wehr
  • Hat sich bedankt: 782 Mal
  • Danke erhalten: 205 Mal
read
chamo79000 hat geschrieben: .. ich weiß jetzt und werde diese Fehler nicht 2 Mal machen.....
Ist ja kein Fehler von dir sondern vom ID.3. Mit dem e-Golf wäre dir das nicht passiert.
Gruß, Jürgen ... e-Golf (300) & ID.3 1st Max
Die Dauer um von A nach B zu kommen, wird von Wegstrecke und Durchschnitts-Geschwindigkeit bestimmt, NICHT von der Maximal-Geschwindigkeit.

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

mtbsteve
  • Beiträge: 453
  • Registriert: Di 16. Jun 2020, 08:31
  • Hat sich bedankt: 143 Mal
  • Danke erhalten: 314 Mal
read
Stand nicht irgendwo im Handbuch dass man das Fahrzeug mit leerer Batterie nicht länger stehen lassen sollte? Wenn bei <10% SOC auch noch niedrige Temperaturen dazukommen und die Batterie am nächsten Morgen durchgekühlt ist, wird die Leistung abgeregelt. Und das ist richtig so, da ansonsten die Gefahr besteht, dass einzelne Zellen unter Belastung einbrechen und die Spannung unter den kritischen Wert abfällt. Dann wäre die Zelle irreversibel geschädigt.
1st Max. AHK nachgerüstet. Software 0792 seit dem 14.3. Elli Pro wallbox, 8000km ohne nennenswerte Probleme bisher.

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • mimikri
  • Beiträge: 974
  • Registriert: Mo 27. Feb 2017, 14:20
  • Wohnort: Wehr
  • Hat sich bedankt: 782 Mal
  • Danke erhalten: 205 Mal
read
mtbsteve hat geschrieben: dass man das Fahrzeug mit leerer Batterie nicht länger stehen lassen sollte?
... und "nächster Morgen" wäre bei die "länger"? :shock:
Gruß, Jürgen ... e-Golf (300) & ID.3 1st Max
Die Dauer um von A nach B zu kommen, wird von Wegstrecke und Durchschnitts-Geschwindigkeit bestimmt, NICHT von der Maximal-Geschwindigkeit.

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

stevie67
  • Beiträge: 802
  • Registriert: So 6. Sep 2020, 20:34
  • Hat sich bedankt: 447 Mal
  • Danke erhalten: 489 Mal
read
Nun, genauer gesagt steht im Handbuch folgendes: "Bei Frost das Fahrzeug nicht für mehrere Stunden unter 40 % Ladezustand abstellen. Für Standzeiten länger als 12 Stunden das Fahrzeug mit einem Ladezustand von mindestens 30 % und maximal 80 % abstellen." Das wurde hier schon mehrfach zitiert, ich nehme an, dass weisst du.
ID3 1st Max (792 / 2.1) und Touran 2010

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
read
Man kann sich natürlich fragen, ob die Leistung so stark abgeriegelt werden muss.....
Ich würd's ja auch gern mal beim Kona oder Tesla testen, aber mir ist die Batterie dafür echt zu schade.
Beim Verbrenner war auch jedem klar, dass man den kalten Motor nicht hochjubeln darf, beim BEV muss man eben lernen, dass man es nicht mit leerer Batterie abstellt.
Zuletzt geändert von GTE_Ebi am So 7. Feb 2021, 11:32, insgesamt 1-mal geändert.
Golf GTE von 2018 - 2020 / Ex ID.3 1st Reservierer
Tesla M3 SR+ seit 3.2020 /Hyundai Kona 64kWh seit 10.2020

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • VWEV
  • Beiträge: 1625
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 926 Mal
  • Danke erhalten: 946 Mal
read
Man kann sich so vieles fragen ... Vielleicht wird das sogar noch geändert, wenn VW mehr Felderfahrung hat, vielleicht gibt es auch sehr gute Gründe für die Akkugesundheit, vielleicht ist es eine reine Vorsichtsmaßnahme?
Unangenehm, wenn man das auf die harte Tour erfahren muss, aber ansonsten ja nichts, was man nicht relativ leicht vermeiden kann. Insofern ist es für uns doch gut, dass wir das Thema jetzt kennen und beachten können.

Ich habe sowieso immer gerne ein fahrbereites Auto mit Reichweiten-Puffer vor der Tür stehen. Wenn ich noch einmal eben los muss und dann merke, dass ich vorher noch ca. 45 Minuten laden müsste damit ich die Strecke schaffe, dann empfinde ich das persönlich als sehr unkomfortabel ;-) . Da ist es ein leichtes, das Auto abends kurz anzuhängen und auch unterwegs lade ich lieber am Ende der Reise noch einmal nach und weiß, dass das Auto einsatzbereit ist. Aber da hat sicher jeder seine eigenen Vorlieben und Gewohnheiten.
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
read
GTE_Ebi hat geschrieben: Man kann sich natürlich fragen, ob die Leistung so stark abgeriegelt
Manche lernen es halt nur so.
Passivhaus Premium, 18kWp PV, Sole WP mit Kühlung über BKA, KNX, 530e 3.2l/100km ~50% Elektrisch, Tested X3 xDrive30e, eTron 50, EQC In Testing ID.4, ENYAK, iX3
Mitglied bei Electrify-BW e.V. https://electrify-bw.de/
Anzeige
AntwortenAntworten

Zurück zu „ID.3 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag