Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • VWEV
  • Beiträge: 1606
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 908 Mal
  • Danke erhalten: 930 Mal
read
MartinG hat geschrieben: Da muss einfach über alle Kanäle, Bildschirme, HUDs, Sprachausgabe und die schlauen bunten ID-Lights die Message gefahren werden: Lieber Benutzer, was du da vorhast wird zu Problemen führen und ich gebe dir ein paar Hinweise, wie du das vermeiden kannst. Von mir aus kann man den Message-Level dann in zwei Stufen einstellen - Newbie und Pro (sollten natürlich nicht so heißen, Grüße vom Seniorenmenü).

Jedenfalls ist eine kleine gelbe Leuchte und eine Seite im ungelesenen Handbuch einfach nicht genug für so ein wichtiges Thema. Die ganzen Bildschirme, Lichter und Prozessorkapazitäten müssen auch mal fürs Kerngeschäft von Elektroautos, nämlich die problemfreie Fortbewegung, maximal eingesetzt werden. Da ist noch sehr viel Luft nach oben! Für alle Hersteller.
Fluch und Segen zugleich. Weiter in die Vollkaskomentalität? Ich informiere mich nicht, ich stelle das Auto mit einer gelben Warnlampe ab und der Hersteller ist natürlich schuld, wenn es dann friert und das Auto mir dann vor (!) der Abfahrt sagt, dass ich einen Fehler gemacht habe und bitte erst einmal laden soll. Passt zumindest in die Zeit.

Ich persönlich kann auch sehr gut mit Selbstverantwortung und deutlich weniger Bewarnungen leben, denn ich versuche bei jeder passenden Gelegenheit mein Gehirn einzuschalten.

Bin ich jetzt hier der alte Knacker, der einzige, der noch mit Autos ohne Gebimmel groß geworden ist? Beim Benziner habe ich gelernt, dass ich auf die Tankanzeige achten muss, weil ich 500 m vor zu Hause liegen geblieben bin. Die Standpredigt von Papa, das eigenhändige nach Hause schieben des Autos und mit dem Fahrrad und Kanister los und Sprit holen, alles inklusive. Danach wusste ich wie es geht.
Heute muss alles auf dem Silbertablet serviert werden und Schuld sind immer die anderen.
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020
Anzeige

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

Onkel Hotte
  • Beiträge: 52
  • Registriert: Do 10. Sep 2020, 01:09
  • Hat sich bedankt: 28 Mal
  • Danke erhalten: 21 Mal
read
MartinG hat geschrieben:
Das Auto weiß alles und sagt beinahe nichts, das ist schon ein Mangel an systemischen Denken. Da muss einfach über alle Kanäle, Bildschirme, HUDs, Sprachausgabe und die schlauen bunten ID-Lights die Message gefahren werden: Lieber Benutzer, was du da vorhast wird zu Problemen führen und ich gebe dir ein paar Hinweise, wie du das vermeiden kannst. Von mir aus kann man den Message-Level dann in zwei Stufen einstellen - Newbie und Pro (sollten natürlich nicht so heißen, Grüße vom Seniorenmenü).
Also ich wurde während der Fahrt von meinem ID regelrecht vollgetextet, dass ich gefälligst mal aufladen soll.
Und zwar akustisch und per Textmeldung.
Das fing schon bei über 10% SoC an.
Kann aber daran gelegen haben, dass ich das Navi aktiv hatte.
VW ID.3 Tech in Gletscherweiß Metallic mit WP
Abgeholt am 23.01.2021 mit SW 0783

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

The_Pope
  • Beiträge: 118
  • Registriert: Mi 12. Aug 2020, 17:27
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 67 Mal
read
...na ja, die Überschrift stellt ja erstmal nur eine Frage und die darf man ja stellen....also sollten doch Alle objektiv bleiben....

Was natürlich erst mal falsch ist, ist zu behaupten, dass die Batterie "einfriert" - dazu muß die Temperaturen schon mindestens unter - 25Grad sein.
Ganz kaputt geht die erst viel später.
Wie gut und intelligent ein Batteriemanagement oder deren Auslegung bei einem e-Auto ist, erfährt man meistens nach den ersten Winter(n) , 50.000km und der noch zur Verfügung stehenden Kapazität des Akku im Vergleich zum Neuzustand....nach 5 oder 10.000km gibts da noch nicht viel zu feiern.

Wenn ich mich recht entsinne gab es auch von Nextmove ein Video, wo der Turtle Mode beim ID3 schier nicht enden wollte und endlos auf einem Parkplatz im Kreis gefahren wurde....also scheint hier eigentlich recht viel Reserve und alles gut !

Aber eben, dass war nicht im Winter und vermutlich hat der kalte ID3, einfach nach Start, versucht eine für ihn vorgegebene Batteriekonditionierung/Heizung durchzuführen - das ist schon speziell beim ID3 .
Diskussionen dazu gibts ja reichlich und diesen Beitrag gibts ja schon neben an....alter Schwede ;-) !

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

kirovchanin
read
Autos kennen doch die Temperatur. Sinnvoll wäre, es würde eine Warnung eingeblendet, wenn man versucht, es bei niedrigem SOC und Kälte abzustellen. Nicht jeder Neuling weiß, dass 24 km Rest nach dem Ausschalten plötzlich "weg" sein können oder nur noch zum Kriechen reichen. Man denkt sich halt: "24 km, da schaffe ich morgen früh locker die 5 zur Ladestation."

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
read
Genau das macht der ID.3 auch. Nicht sonderlich prominent, aber genau dieser Hinweis kommt vor dem Aussteigen.
Zuletzt geändert von Sneak-L8 am Sa 6. Feb 2021, 12:13, insgesamt 1-mal geändert.
E-Golf 300 2017-2020, ID.3 Tech mit WP seit 23.12.2020 (Version 783/ME 2.0)
Wallbox Keba KeContact P30 c-series, PV 9,72 kWp-optimiertes Laden mit ioBroker

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

emerge
  • Beiträge: 104
  • Registriert: Fr 19. Jun 2020, 12:30
  • Wohnort: Wien
  • Hat sich bedankt: 312 Mal
  • Danke erhalten: 110 Mal
read
Das ist ein weiteres gutes Beispiel dafür, was VW nach wie vor nicht beherrscht: die direkte und offene Kommunikation mit den eigenen Kunden BEVOR mit einer neuen Technologie Probleme auftauchen.
VW kennt sicherlich das Verhalten des ID.3 bei Minusgraden. Ein öffentlicher oder besser noch direkter Brief an die ID.3-Besitzer VOR dem Winter mit den wichtigsten Tipps für den Umgang mit dem neuen E-Auto und eventuell welche weiteren Schritte der Konzern vor hat und ein Großteil der Probleme lässt sich vermeiden (und auch die schlechte Presse). Außer in der fragwürdigen Facebook-Gruppe kein Kommentar.
Es gibt ein 12-Volt-Batterie-Problem? Ein offener Brief an die Kunden mit den wichtigsten Infos, Zeiträume bis zur Behebung, etc. Fehlanzeige. Updateinfos? Praktisch keine, außer Gerüchten und Infos von ein paar Eingeweihten. Was da genau für welches Problem gelöst wurde? Bis jetzt ist nicht klar, ob das Update auf 0783 z.B. das Batteriemanagment verbessert hat. Eine allgemeine Info zum kommenden Update auf 2.1? NIX, null, nada. Die User zeigen sich gegenseitig stolz einen Brief der Kundenbetreuung auf Einzelanfragen (ganz abgesehen davon, dass man sich auch ein erhebliches Aufkommen bei der Hotline erspart).
Im Prinzip bleibt man als Kunde weiterhin Bittsteller für wichtige Fragen. Also Volkswagen, das geht noch besser, da könnte man schon etwas mehr Strom geben ...

Ciao & schönes Wochenende Christian
ID.3 1st Edition Max
Softwarestand 0792 (2.1)
Zulassung 07.10.2020
Bewertung 4,4 von 5* (Update 2.1)

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • VWEV
  • Beiträge: 1606
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 908 Mal
  • Danke erhalten: 930 Mal
read
Da ist sie wieder die Vollkaskomentalität. All das hat VW getan, in der Form, wie es seit Jahrzehnten üblich ist, in dem sie ein sehr umfangreiches Bordbuch zur Verfügung stellen. Da steht alles haarklein drin.
Aber hey, ich habe keine Lust mich zu informieren, schreibt mir doch bitte einen Brief und eine E-Mail, zu jedem Detail im Bordbuch, die ich dann auch noch ignorieren kann.
Hier handelt es sich nicht um einen Bug, sondern um genau das Sollverhalten, dass im Bordbuch beschrieben ist.
Über manche Anspruchshaltung kann ich mich echt nur wundern.
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim

kirovchanin
read
Sneak-L8 hat geschrieben: Genau das macht der ID.3 auch. Nicht sonderlich prominent, aber genau dieser Hinweis kommt vor dem Aussteigen.
Ah, danke. Hatte mich gewundert, dass in diesem. Thread noch niemand darauf hingewiesen hatte, oder vielleicht hatte ich es auch einfach nur überlesen.

Denn dann ist es zwar ein ärgerlicher Vorfall, aber er liegt an der Unaufmerksamkeit der Nutzerin, die die Warnung nicht gesehen oder beachtet hat.

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

kirovchanin
read
VWEV hat geschrieben: Über manche Anspruchshaltung kann ich mich echt nur wundern.
Zustimmung, aber nur teilweise. Heutzutage sind Autos sehr komplex, da merkt man sich nicht jedes Detail aus dem Handbuch, selbst wenn man es bei Anschaffung durchliest. Zumal sich Details durch Updates ändern können.

Außerdem gibt es ja auch Gelegenheitsnutzer (Familienangehörige, Freunde, Mieter), die lesen auch nicht erst das Handbuch.

Deshalb sollte jedes Auto die Möglichkeiten des modernen Displays nutzen und dem Nutzer so viele Tipps und Hinweise wie möglich geben (vielleicht deaktivierbar, falls man irgendwann davon genervt ist.)

Mir selbst hat das bei geliehenen Autos manchmal sehr geholfen.

In diesem Fall scheint es ja einen Display-Hinweis zu geben, also ist das in Ordnung so.

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • VWEV
  • Beiträge: 1606
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 908 Mal
  • Danke erhalten: 930 Mal
read
Ja, absolut einverstanden. Das tut er ja auch und weiteres steht eben im Handbuch. Daher verstehe ich nicht, wie man auf die Idee kommt, man müsste jetzt am Besten noch E-Mail, Social-Media und vielleicht einen Anruf bekommen, weil man einfach alle Hinweise ignoriert hat.
Ich persönlich würde zumindest erwarten, dass man bei einer Warnung mal kurz im Handbuch nachschaut, insbesondere wenn sie rot ist. Dass das Auto das vernünftig bewarnen und anzeigen muss, sehe ich genauso. Aber wie Du schreibst, das tut es ja auch.
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020
Anzeige
AntwortenAntworten

Zurück zu „ID.3 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag