Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
read
t-nigs hat geschrieben: SchwedenZoe trollt doch immer in anderen Foren rum. Vermutlich, weil seinen Zoe niemand mag. Ich würde lieber laufen bevor ich Zoe fahre :D :D :D
Ja... und deswegen war der ZOE das meistverkaufte Elektroauto in Europa mit 100.000 Neuzulassungen 2020..
Und sogar auf Platz 1. in Deutschland mit 31.000 Autos 2020.
Watch my youtube channel! https://www.youtube.com/channel/UCXdoIJ ... kOWqeZjKw/

Renault ZOE Life R90 41 kWh mit Kaufbatterie, EZ 07/2018, metallic - red bourgogne, 16" lm-felgen "bangka".[/i]
Anzeige

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • VWEV
  • Beiträge: 1597
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 897 Mal
  • Danke erhalten: 923 Mal
read
https://de.m.wikipedia.org/wiki/In_Chin ... umgefallen

Wir sind im ID.3 Forum, also bitte back to topic. Für den Zoe gibt es ein eigenes Forum. Wer nichts zum ID.3 beitragen kann, muss auch nicht ...
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
read
VWEV hat geschrieben: @SchwedenZOE , was genau? Oder einfach mal provozieren? Naja, Du wirst Deine Gründe haben und Du hast selber bestimmt ganz viel Erfahrung mit dem ID.3, denn ansonsten würde man doch so etwas gar nicht schreiben, nicht wahr? So als Fremdmarkennutzer, der das Auto gar nicht kennt, würde das ja komisch wirken ...

Ich ziehe eine konservative Betriebsstrategie mit langer Akkuhaltbarkeit deutlich vor, genauso wie ein Verhalten, dass mir VOR der Fahrt sagt, dass ich das Auto laden sollte und bei der das Fahrzeug nicht während der Fahrt einbricht und einen Liegenbleiber, oder Leistungsverlust provoziert.
Darüber hinaus würde ich persönlich gar nicht auf die Idee kommen, dass Auto so zu nutzen und zu hoffen, dass ich auf die letzten 20 km bei -10 °C noch klar komme, wenn ich das Auto auch genauso gut laden könnte.

Die Zoe scheint das anders zu machen und lässt sich dann anscheinend nicht einmal bei Plusgraden mit niedrigen Ladeständen fahren:
„Der Wert, bei dem das Fahrzeug liegen
bleibt, wird in kürze erreicht
Wenn der Ladestand 4,5 % bzw. etwa 6 % – je nach Fahrzeug – erreicht, ertönt ein Signalton und die Anzeige blinkt rot.
Wenn der Ladestand 3,5 % bzw. etwa 5 % – je nach Fahrzeug – erreicht, wird die Reichweite nicht mehr angezeigt. Die Motorleistung lässt langsam nach, bis zum kompletten Stillstand des Fahrzeugs. ➥ 5.23.“
Quelle: https://www.elektroauto-zoe.de/wp-conte ... -ZE-50.pdf
Das ist sicher keine Fehlkonstruktion, sondern einfach mal so gewollt ;-) . Dagegen ist doch ein ID.3, der mit 5 % Restladung und Plusgeraden noch über 10 km fährt recht komfortabel ;-) .
Fakt: Der VW ID 3 fährt max 7 km/h bei 24 km reichweite.
- für mich eine eindeutige Fehlkonstruktion!

Kannst du nicht schönreden!
Watch my youtube channel! https://www.youtube.com/channel/UCXdoIJ ... kOWqeZjKw/

Renault ZOE Life R90 41 kWh mit Kaufbatterie, EZ 07/2018, metallic - red bourgogne, 16" lm-felgen "bangka".[/i]

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

t-nigs
  • Beiträge: 93
  • Registriert: Do 6. Feb 2020, 15:48
  • Hat sich bedankt: 44 Mal
  • Danke erhalten: 75 Mal
read
War, korrekt. War.

Und das wird das letzte Mal gewesen sein. Ein Vorgeschmack geben ja die kürzlichen Zulassungszahlen ein paar Posts vorher. Die Leute kaufen ja den Zoe nur, weil er von Renault fast verschenkt wird, sie konkret ein Stadtauto suchen und für den Alltag noch der Verbrenner herhält. Unpraktischer und (vorsichtig ausgedrückt) nicht gerade schöner Kleinwagen ohne Langstreckentauglichkeit wird zukünftig nur eine Nische sein.

Du kannst das gerne in jedem deiner Threads immer wieder vorbeten, aber das gibt dir nicht das Recht andere Autos und Marken ständig zu bashen. Weißt du was das nämlich ist? Unsympathisch. Wundere dich also nicht, wenn die Leute einfach mal dumm zurück trollen.
Audi e-tron Sportback quattro

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • VWEV
  • Beiträge: 1597
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 897 Mal
  • Danke erhalten: 923 Mal
read
SchwedenZOE hat geschrieben: Fakt: Der VW ID 3 fährt max 7 km/h bei 24 km reichweite.
- für mich eine eindeutige Fehlkonstruktion!

Kannst du nicht schönreden!
Völlig undifferenziert und daher blanker Unsinn. Keine Fakten, so undifferenziert, ohne Nennung der Randbedingungen.

Wenn man den ID.3 mit weniger als 10 % bei -10 °C abstellt, was nach Bedienungsanleitung absolut nicht empfohlen wird, dann zeigt er einem vor der Fahrt an, dass man ihn erst laden soll, weil keine ausreichende Performance möglich ist.
Für mich eine sinnvolle und nachvollziehbare Funktion.

Bei Plusgraden fährst Du mit dem ID.3 mit 10 % noch weit über 30 km mit normaler Leistung bis Ladestand 0 %, während der Zoe dann unter 5 % langsam tot ausrollt und sich nicht einmal mehr traut eine Restreichweite anzuzeigen. Also 5 % nicht nutzbarer Akku. Das nenne ich eine Fehlkonstruktion.

Übrigens kein Schönreden, sondern das sind differenzierte Fakten, denn ersteres habe ich überhaupt nicht nötig.

Lass gut sein, vor allen Dingen das OffTopic. Du hast Deinen unsinnigen Standpunkt klar gemacht und jetzt ist es auch gut.

Die Schuld an den letzten Beiträgen trifft natürlich ganz klar mich. Der Fehler war don‘t feed ...
@t-nigs , don‘t feed ... Das ist ja klares Kompensationsverhalten, sei es aufgrund des eigenen Autos, oder der eigenen Person.
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
read
Hier geht es um der ID 3,
Der ID.3 hat von beginn an mit massiven problemen zu kämpfen, das turtle mode problem ist nur ein fehler von vielen.
Watch my youtube channel! https://www.youtube.com/channel/UCXdoIJ ... kOWqeZjKw/

Renault ZOE Life R90 41 kWh mit Kaufbatterie, EZ 07/2018, metallic - red bourgogne, 16" lm-felgen "bangka".[/i]

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • VWEV
  • Beiträge: 1597
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 897 Mal
  • Danke erhalten: 923 Mal
read
81AAC9AB-036E-4896-AB98-8143ABE5D357.jpeg
;-)
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
read
In diesem turtle mode darf man doch noch maximal bis zur nächsten Ladesäulen fahren? Wenn diese Verhalten dazu führt mich vor finanzielle Schaden einer kaputten Batterie zu bewahren würde ich da nicht von einem fehler reden.
Passivhaus Premium, 18kWp PV, Sole WP mit Kühlung über BKA, KNX, 530e 3.2l/100km ~50% Elektrisch, Tested X3 xDrive30e, eTron 50, EQC In Testing ID.4, ENYAK, iX3
Mitglied bei Electrify-BW e.V. https://electrify-bw.de/

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • VWEV
  • Beiträge: 1597
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 897 Mal
  • Danke erhalten: 923 Mal
read
Bug wäre auch definitiv die falsche Bezeichnung, da es sich um das Sollverhalten entsprechend der Bedienungsanleitung handelt.
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
read
Das ganze passt irgendwie zu VW- Lügenkonzern..
Watch my youtube channel! https://www.youtube.com/channel/UCXdoIJ ... kOWqeZjKw/

Renault ZOE Life R90 41 kWh mit Kaufbatterie, EZ 07/2018, metallic - red bourgogne, 16" lm-felgen "bangka".[/i]
Anzeige
AntwortenAntworten

Zurück zu „ID.3 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag