ID.Light funktioniert nicht (mehr)

ID.Light funktioniert nicht (mehr)

EFahrer
  • Beiträge: 293
  • Registriert: Di 21. Jul 2020, 21:17
  • Wohnort: Potsdam
  • Hat sich bedankt: 157 Mal
  • Danke erhalten: 140 Mal
read
Schon nach wenigen Kilometern hat sich bei mir (1st Linie 1) das ID.Light „aufgehängt“. Konkret leuchtet auf der rechten (Beifahrer-)Seite ein kleiner Teil dauerhaft (quasi eingefroren) hellblau. Die sonst übliche Lichteffekte (beim Start, bei der Sprachsteuerung, beim Laden etc.) funktionieren nicht. Ist das Fahrzeug ausgeschaltet flackern wiederum auf der linken (Fahrer-)Seite kleine weiße Striche.

Versucht habe ich bisher: Alle Funktionen des ID.Light im Infotainment-System aus- und wieder eingeschaltet. Infotainment-System auf Werkseinstellungen zurückgesetzt. Neustart des Infotainment-Systems. Hat aber alles nicht geholfen.

Hat noch jemand das/ein ähnliches Problem? Gibt es Lösungsideen?
1st Linie 1 seit 19.09.20, MJ 2020, FIN 2xxx
Anzeige

Re: ID.Light funktioniert nicht (mehr)

stevie67
  • Beiträge: 801
  • Registriert: So 6. Sep 2020, 20:34
  • Hat sich bedankt: 447 Mal
  • Danke erhalten: 489 Mal
read
Ich habe das Problem nicht. Das was ich noch versuchen würde wäre ein Reset des Infotainments. Soll durch lange drücken auf den Ein/Aus Knopf gehen. Vielleicht versuchst du das mal.
ID3 1st Max (792 / 2.1) und Touran 2010

Re: ID.Light funktioniert nicht (mehr)

EFahrer
  • Beiträge: 293
  • Registriert: Di 21. Jul 2020, 21:17
  • Wohnort: Potsdam
  • Hat sich bedankt: 157 Mal
  • Danke erhalten: 140 Mal
read
Danke, hatte ich auch probiert (Neustart, s.o.). Leider ohne Erfolg...
1st Linie 1 seit 19.09.20, MJ 2020, FIN 2xxx

Re: ID.Light funktioniert nicht (mehr)

gekfsns
read
Der Gabelschlüssel zum Abklemmen des 12V Akku wird so wie bei anderen Elektroautos unser wichtigstes Werkzeug werden :lol:
Würd wetten, wenn du den 12V Bleiakku kurz abklemmst, geht es wieder
Ioniq Electric + ID.3

Re: ID.Light funktioniert nicht (mehr)

Bumble62
  • Beiträge: 161
  • Registriert: Mo 9. Sep 2019, 13:53
  • Hat sich bedankt: 73 Mal
  • Danke erhalten: 61 Mal
read
Hm... ja. Das Thema hab ich auch. Das einzige was ich da jemals gesehen hab war der grüne Ladebalken. Bei der Navigation gabs noch nie ein Zeichen obwohl alles aktiviert ist.

Re: ID.Light funktioniert nicht (mehr)

USER_AVATAR
read
EFahrer hat geschrieben: Schon nach wenigen Kilometern hat sich bei mir (1st Linie 1) das ID.Light „aufgehängt“. Konkret leuchtet auf der rechten (Beifahrer-)Seite ein kleiner Teil dauerhaft (quasi eingefroren) hellblau. Die sonst übliche Lichteffekte (beim Start, bei der Sprachsteuerung, beim Laden etc.) funktionieren nicht. Ist das Fahrzeug ausgeschaltet flackern wiederum auf der linken (Fahrer-)Seite kleine weiße Striche.

Versucht habe ich bisher: Alle Funktionen des ID.Light im Infotainment-System aus- und wieder eingeschaltet. Infotainment-System auf Werkseinstellungen zurückgesetzt. Neustart des Infotainment-Systems. Hat aber alles nicht geholfen.

Hat noch jemand das/ein ähnliches Problem? Gibt es Lösungsideen?
ein fehlerhaftes Bauteil kann immer vorkommen. Ist zwar ärgerlich, aber dafür gibt es ja Garantie.
Grüße Markus

Re: ID.Light funktioniert nicht (mehr)

Helfried
read
gekfsns hat geschrieben: Der Gabelschlüssel zum Abklemmen des 12V Akku wird so wie bei anderen Elektroautos unser wichtigstes Werkzeug werden :lol:
Braucht man den auf einer mehrstündigen Probefahrt auch schon?
10er-Schlüssel, oder?

Re: ID.Light funktioniert nicht (mehr)

ChristianW
  • Beiträge: 293
  • Registriert: Do 10. Aug 2017, 18:42
  • Hat sich bedankt: 107 Mal
  • Danke erhalten: 142 Mal
read
Hatte den Effekt auf einer Probefahrt. Als ich darauf aufmerksam machte hieß es zuerst "das gehört sich so", als ich sagte es war die ganze Probefahrt da war und mir z.B. keine blauen Navigationsangaben gegeben hat, der rote Front Assist Alarm jedoch ging, kam die Antwort: "Dann ist das ein Fehler."

Re: ID.Light funktioniert nicht (mehr)

Bumble62
  • Beiträge: 161
  • Registriert: Mo 9. Sep 2019, 13:53
  • Hat sich bedankt: 73 Mal
  • Danke erhalten: 61 Mal
read
Hast Du mitbekommen wie das behoben wurde ?

Re: ID.Light funktioniert nicht (mehr)

ChristianW
  • Beiträge: 293
  • Registriert: Do 10. Aug 2017, 18:42
  • Hat sich bedankt: 107 Mal
  • Danke erhalten: 142 Mal
read
Leider Nein, war die letzte Fahrt an dem Tag.
Anzeige
AntwortenAntworten

Zurück zu „ID.3 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag