Erste Erfahrungen, Fahreindrücke, Mängel, etc.

AntwortenAntworten Options Options Arrow

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

drego
  • Beiträge: 171
  • Registriert: Mo 20. Jul 2020, 07:02
  • Hat sich bedankt: 27 Mal
  • Danke erhalten: 41 Mal
read
rollergirl hat geschrieben: Neulich beim Beschleunigungstest aus dem Stand wollte ich erst Bremspedal mit links drücken und halten.
Anschließend mit rechts Gaspedal ganz runtertreten und final die Bremse los lassen...

Ergebnis:
Der id3 ignoriert die noch gedrückte Bremse und fährt los. :!:

Meinung:
Das ist schlecht. Der Bremskontakt müsste den Gasbefehl auslöschen.
Kann jemand dieses Verhalten noch bestätigen? Leider steht mir kein Id.3 zum Testen zur Verfügung. Falls sich das bestätigen sollte und VW bekommt das mit, dann kann ich mir vorstellen, dass alle Auslieferungen gestoppt werden. Dass wäre ein Rückrufgrund.
Reservierung Model ID3.st, Bestellung jedoch nicht durchgeführt
ID.3 Live am 23.07. in Gletscherweiß bestellt
Abholung ID.3 am 14.10. in GMD Vormittags
PV 9,6 kwh @home mit 2x WR und SHM2.0 von SMA
openWB für Überschussladen in Planung
Anzeige

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

USER_AVATAR
read
mdopp hat geschrieben:
rollergirl hat geschrieben: Neulich beim Beschleunigungstest aus dem Stand wollte ich erst Bremspedal mit links drücken und halten.
Anschließend mit rechts Gaspedal ganz runtertreten und final die Bremse los lassen...

Ergebnis:
Der id3 ignoriert die noch gedrückte Bremse und fährt los. :!:

Meinung:
Das ist schlecht. Der Bremskontakt müsste den Gasbefehl auslöschen.
Hast Du die Bremse wirklich hart getreten? Normalerweise sollte das Pedal am Anfang elektronisch auf die Rekuperation Einfluss nehmen aber dann bei festerem Druck ganz klassisch hydraulisch die Bremse betätigen.
Das von Dir beschriebene Verhalten wäre ja lebensgefährlich. Man stelle sich nur mal vor, die Software stürzt ab oder der Bremspedalsensor bzw. sein Kabel hat einen Schaden...
Weiß ich leider nicht mehr genau wie weit/hart die Bremse gedrückt war. Ist schon 1 Woche her. :roll:

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

dedario
  • Beiträge: 847
  • Registriert: Fr 19. Jan 2018, 12:42
  • Hat sich bedankt: 68 Mal
  • Danke erhalten: 512 Mal
read
Verrückt... ein Produkt das sich anders als gedacht verhält, wenn man es anders als gedacht bedient

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

Carsten77
  • Beiträge: 347
  • Registriert: So 11. Feb 2018, 17:07
  • Hat sich bedankt: 109 Mal
  • Danke erhalten: 114 Mal
read
Bumble62 hat geschrieben: Ist dieser Verbrauch normal ?
Im Stand wird der Verbrauch pro Stunde angegeben, nicht auf 100km (im Stand wäre er auf 100km unendlich, da du dich ja nicht bewegst). Und den Verbrauch würde ich bei den angegebenen Bedingungen schon als normal ansehen (zumindest wundert er mich nicht, Heizung und Lüftung kostet halt).
Golf GTE EZ09/16 (MJ17), ID.3 Max bestellt. Wer Interesse am GTE hat, darf sich gerne melden :-P
Bild

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

ArtemN
  • Beiträge: 255
  • Registriert: Di 14. Jul 2020, 08:36
  • Hat sich bedankt: 101 Mal
  • Danke erhalten: 72 Mal
read
Bumble62 hat geschrieben: Wenn man bei wärmeren Temperaturen an der Ampel steht, sieht man in der Verbrauchsanzeige einen wechselnden Wert von 0-1 kW Verbrauch auf 100 km. So bei meinem MAX. So wars als es warm war.

Gestern Abend bei 4 Grad Außentemperatur waren es 3 kW pro 100 km Grundverbrauch. Die Klima war in beiden fällen an, das Auto ungefähr 10 km gefahren. Bei einem 40er Schnitt und nach 16km bin ich auf einen Durchschnitt von 22 kW/100km gekommen. Im Eco Modus und sehr sehr moderater fahrweise. Ohne Sitzheizung und Innenraum 18 Grad.

Ist dieser Verbrauch normal ?
Max hat doch eine wärmepumpe. Komisch. Finde ich 3 kw/1 Stunde viel zu hoch.
Zuletzt geändert von ArtemN am Sa 26. Sep 2020, 10:59, insgesamt 1-mal geändert.

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

Bumble62
  • Beiträge: 99
  • Registriert: Mo 9. Sep 2019, 13:53
  • Hat sich bedankt: 47 Mal
  • Danke erhalten: 47 Mal
read
Carsten77 hat geschrieben:
Bumble62 hat geschrieben: Ist dieser Verbrauch normal ?
Im Stand wird der Verbrauch pro Stunde angegeben, nicht auf 100km (im Stand wäre er auf 100km unendlich, da du dich ja nicht bewegst). Und den Verbrauch würde ich bei den angegebenen Bedingungen schon als normal ansehen (zumindest wundert er mich nicht, Heizung und Lüftung kostet halt).

Guter Einwand. Ich schau dann nochmal nach. Aber nichts desto trotz ist der Fahrverbrauch schon hoch bei diesen Außentemperaturen.

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

Helfried
read
Bumble62 hat geschrieben: Wenn man bei wärmeren Temperaturen an der Ampel steht, sieht man in der Verbrauchsanzeige einen wechselnden Wert von 0-1 kW Verbrauch auf 100 km.
kW/100 km gibt es nicht, im Stand schon gar nicht.
Wenn man die richtigen Einheiten nimmt, merkt man, warum das mit dem Verbrauch im Stand so nicht funktioniert. Die Zeit (h) muss ja auch irgendwo einfließen.

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

Garalor
  • Beiträge: 156
  • Registriert: Sa 4. Jul 2020, 00:38
  • Hat sich bedankt: 100 Mal
  • Danke erhalten: 61 Mal
read
Bumble62 hat geschrieben:
Carsten77 hat geschrieben:
Bumble62 hat geschrieben: Ist dieser Verbrauch normal ?
Im Stand wird der Verbrauch pro Stunde angegeben, nicht auf 100km (im Stand wäre er auf 100km unendlich, da du dich ja nicht bewegst). Und den Verbrauch würde ich bei den angegebenen Bedingungen schon als normal ansehen (zumindest wundert er mich nicht, Heizung und Lüftung kostet halt).

Guter Einwand. Ich schau dann nochmal nach. Aber nichts desto trotz ist der Fahrverbrauch schon hoch bei diesen Außentemperaturen.
was ich immer komisch finde, das es hier leute gibt die von verbäuchen um 10 sprechen, andere um 16-19
und dann gibt es welche die schreiben der verbrauch wäre viel zu hoch.....

ich glaube da hängt viel an der fahrweise
- Id.3 Tech - Mondsteingrau + Wärmepumpe bestellt. Abholung WOB 29.10. - 15uhr
- PV: 14,7 kWp
- Kein Speicher (Ohne Staatlichen Zuschuss lohnt das nicht. Last das weg!)
- openWB series2 standard+

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

id3family
  • Beiträge: 81
  • Registriert: Do 27. Aug 2020, 14:45
  • Hat sich bedankt: 30 Mal
  • Danke erhalten: 14 Mal
read
Fu Kin Fast hat geschrieben: Ich glaube, deswegen hatte vor ein paar Jahren ein (japanischer?) Hersteller einen Rueckruf. Die Bremse muss IMHO immer das Gaspedal ueberstimmen.
Da gibt es eine gute Podcast Folge von Malcolm Gladwell: http://revisionisthistory.com/episodes/08-blame-game

Zusammenfassung: Bremse ist immer stärker als das Gaspedal. Sudden Acceleration sind mit an Sicherheit grenzender Wahrscheinlichkeit tragische menschliche Fehler.

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

hu.ms
  • Beiträge: 1202
  • Registriert: Do 19. Jul 2018, 10:14
  • Hat sich bedankt: 155 Mal
  • Danke erhalten: 267 Mal
read
rollergirl hat geschrieben: Neulich beim Beschleunigungstest aus dem Stand wollte ich erst Bremspedal mit links drücken und halten.
Anschließend mit rechts Gaspedal ganz runtertreten und final die Bremse los lassen...

Ergebnis:
Der id3 ignoriert die noch gedrückte Bremse und fährt los. :!:

Meinung:
Das ist schlecht. Der Bremskontakt müsste den Gasbefehl auslöschen.
Da hat wieder einer nicht verstanden, dass BEV die max. leistung ab der ersten umdrehung bringen.
Diese vorgehensweise mit bremse drücken und motordrehzahl hochjubeln bringt doch nur bei verbrennern mit ihrer drehzahlabhängigen leistungskurve was.
M3 SR+ stroniert.
ID.3 1st. reserviert aber stattdessen Live + WP bestellt.
PV 9,6 kw + E3DC akku-speicher 10 kwh = 78 % autark incl. BEV-laden tagsüber.
go-e betriebsbereit, PV-überschussladung in planung.
Anzeige
AntwortenAntworten

Zurück zu „ID.3 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag