Erste Erfahrungen, Fahreindrücke, Mängel, etc.

AntwortenAntworten Options Options Arrow

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

USER_AVATAR
  • VWEV
  • Beiträge: 1182
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 637 Mal
  • Danke erhalten: 688 Mal
read
Sind die Spannungskurven denn nicht reproduzierbar nichtlinear? Eine einfach Abweichung von der Linearität kann man ja problemlos heraus rechnen und für die Anzeige linearisieren.
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020
Anzeige

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

brainos
  • Beiträge: 254
  • Registriert: Di 6. Okt 2020, 14:06
  • Hat sich bedankt: 22 Mal
  • Danke erhalten: 92 Mal
read
Nicht unter Last, da sinkt die Spannung. Und nach Zeit ohne Last steigt die Spannung auch langsam wieder.
ID.3 Business Makena-Türkis + WP + Fahrrad-AHK + ZV, orderDate: 2020-10-06 fahre seit 19.12. Software 783 ME2.0
Ökostrom zum Börsenpreis: https://invite.tibber.com/de5c2638
Damit erhalten wir beide 50 € Bonus.

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

USER_AVATAR
read
VWEV hat geschrieben: Sind die Spannungskurven denn nicht reproduzierbar nichtlinear? Eine einfach Abweichung von der Linearität kann man ja problemlos heraus rechnen und für die Anzeige linearisieren.
Ist nicht ganz so einfach. Kenne ich aus dem Flugmodellbau. Lifepo und Lipo Akkus halten teilweise sehr lange die Spannung und brechen dann ganz plötzlich zum Ende ein. Deshalb messe ich in den Flugzeugen den Stormverbrauch und nicht die Spannung. So weiß ich genau, was aus dem Akku raus ist. So sollte es eigentlich auch das Auto ermitteln! Das wäre die sicherere Variante als über die Spannung! Wie das der ID genau macht, weiß ich natürlich nicht. Aber ich schätze es geht über die Spannung.

Aber of topic ;)
ID3 Business ohne WP, Mangangrau, AHK, East Derry WR, Andoya SR, SW-Version:0564
openWB series2 standard+ / 9,9kWp PV Ost/West

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

USER_AVATAR
  • VWEV
  • Beiträge: 1182
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 637 Mal
  • Danke erhalten: 688 Mal
read
Thanks ;-) .
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

SimonF
  • Beiträge: 77
  • Registriert: Mo 7. Sep 2020, 16:44
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 23 Mal
read
Der ID verwendet ganz sicher einen coulomb counter sonst könnte der Akku über Temperatur und Last niemals auf 1% genau sein. Das heißt er misst den Strom der rein und raus fließt und nimmt die Spannung nur ohne Last als Anhaltspunkt. Wie schon erwähnt ist die Spannung von der Last und Temperatur abhängig und kann nicht ohne weiteres als Anhaltspunkt genommen werden. Normalerweise werden die Akkus zur Kalibrierung bei drei verschiedenen Temperaturen und verschiedenen Lasten entladen um das BMS zu kalibrieren (natürlich nur grundsätzlich die Zellchemie und nicht jeder Akku). Das ist dann der Startwert des BMS das dann über die Lebenszeit sich immer wieder nachkalibriert.
Ganz so schlimm wie LiFePo ist es aber nicht. Das scheint die Spannung ja gar nicht zu steigen/fallen.

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

gekfsns
read
So kenne ich es auch vom Handy BMS. Sind umfangreiche Kennfelder die da mit in die Berechnung mit eingehen.
Ioniq Electric seit 12/2016 + ID.3 (SW783) seit 11/2020

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

USER_AVATAR
read
Mich, meinen ID, hat es erwischt.
Ich habe seit zwei Tagen massive Probleme mit der Zentralverriegelung, wie hintere Türen werden nicht mehr verriegelt, vordere Türen lassen sich nur noch von innen öffnen, von außen geht nur verriegeln, öffnen geht nicht. Ladestecker läßt sich nicht immer entriegeln.
Die Heckklappe läßt sich auch seit 2 Tagen nicht mehr öffnen. Beide Schlüssel werden nicht mehr erkannt.
Busruhe bewirkt nichts.
i3 BEV 60Ah, 9/2015, 110tkm, Leasingrückgabe 10.9.20 20
ID3 1st Line3 Max seit 11.9.2020 türkis >10.000km

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

eThias
  • Beiträge: 59
  • Registriert: Di 6. Okt 2020, 10:24
  • Hat sich bedankt: 47 Mal
  • Danke erhalten: 22 Mal
read
Nachdem ich vorhin unseren ID nach Werkstattaufenthalt wegen der Standklimatisierung verriegelt hatte, blinkten die weißen Anzeigen des Fahrmodus (R/N/D/B) in sehr schneller Abfolge. Nach ent- und wieder verriegeln war dann alles normal. Weiß jemand, worauf das Blinken hindeutet?
ID.3 Pro Performance | bestellt 01.10.2020 | Übergabe GMD 29.01.2021 mit SW 783

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

MarcusMM
  • Beiträge: 272
  • Registriert: Sa 15. Aug 2020, 08:21
  • Wohnort: Sparrieshoop (SH)
  • Hat sich bedankt: 290 Mal
  • Danke erhalten: 77 Mal
read
Bei mir ist seit Tagen ACC deaktiviert und lässt sich nicht einschalten, Temperaturen -10 bis 0 Grad (CarPort Parker), vorne (am sog. Kühlergrill) ist alles Schnee- und Eisfrei. Kennt das jemand?
ID.3 1st Max seit 22.10.2020, Laden mit 3 KW (DIP wg. 230V-Leitung) über Elli ID.Charger Connect,
We Connect ID (Android 10): Ladestand und Standklima funktioniert,
11.11.2020 12V Batterie platt (Werkstatt bis 17.11.2020, neue SW 0570)

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

Pink Shell
  • Beiträge: 40
  • Registriert: Di 11. Jun 2019, 23:19
  • Hat sich bedankt: 40 Mal
  • Danke erhalten: 7 Mal
read
campomato hat geschrieben: Mich, meinen ID, hat es erwischt.
Ich habe seit zwei Tagen massive Probleme mit der Zentralverriegelung, wie hintere Türen werden nicht mehr verriegelt, vordere Türen lassen sich nur noch von innen öffnen, von außen geht nur verriegeln, öffnen geht nicht. Ladestecker läßt sich nicht immer entriegeln.
Die Heckklappe läßt sich auch seit 2 Tagen nicht mehr öffnen. Beide Schlüssel werden nicht mehr erkannt.
Busruhe bewirkt nichts.
Hallo Campomato,
das hatten wir neulich auch so.
Geholfen hat: Mit dem mechanischen Schlüssel aufschließen, reinsetzen, Schlüssel in den Getränkehalter. In den hinteren Halter direkt auf den Boden, damit der Sensort ein starkes Signal vom Schlüssel bekommt.
Dann Fuß auf die Bremse und warten bis die roten Lämpchen sich einigermaßen beruhigt haben. Den runden Knopf am Lenkrad drücken, und danach lief bei uns alles wieder.
Vielleicht hilft Dir das ja auch.
Gruß - Tom
Anzeige
AntwortenAntworten

Zurück zu „ID.3 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag