Erste Erfahrungen, Fahreindrücke, Mängel, etc.

AntwortenAntworten Options Options Arrow

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

SvenKarlsruhe
  • Beiträge: 190
  • Registriert: So 27. Okt 2019, 12:25
  • Hat sich bedankt: 80 Mal
  • Danke erhalten: 81 Mal
read
Eine 12V-Batterie mit 60 Ah hat nur 0,72 kWh, 45 Ah sind 0,54 kWh.
Zudem dürften irgendwelche Steuergeräte im Auto dann auch aktiv sein, diese verbrauchen zusätzlich.
Zum Vergleich: Radio mit Lautsprechern, noch nicht mal was Besonderes, Verbrauch unter 100 Watt wahrscheinlich gar nicht möglich. Ergebnis: 60 Ah-Batterie ist nach 7 Stunden leer.
Anzeige

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

USER_AVATAR
  • Hupak
  • Beiträge: 39
  • Registriert: Mi 26. Aug 2020, 16:45
  • Hat sich bedankt: 20 Mal
  • Danke erhalten: 22 Mal
read
baddy78 hat geschrieben: Selbe Problematik bei mir mit Außenbeleuchtung. Das erste mal vor 8 Tagen fingen die Scheinwerfer in der Fahrt an alle Funktionen durchzuschalten die möglich sind . ( Abblendlicht an aus , Fernlicht an aus , kurvenlicht an aus , Begrüssungsfunktion mit Augenschwenken . Lichtleiste an aus ) . Selbst nach dem Abstellen nicht aufgehört . Nach zwei Tagen bekam ich ihn zurück mit deaktiviertem Kurvenlicht und ca 1000 km mehr auf dem Tacho obwohl er nur etwa 300 km gefahren wurde von mir . Nun gestern dann erneut Lichtproblem Frontseite alles tot . Kein Licht keine blinker etc alles tot . Dazu gelbes und rotes Warnzeichen ohne Fehlermeldung . Lenkrad ist ebenso komplett dunkel auch kein Bedienen mehr möglich . Ausserdem keine Reichweitenanzeige , kein Fahrzeugmenu, keine Zeit, Datum , kein Ladestand . Eigentlich überhaupt keine Infos mehr . Mal gespannt was als nächstes kommt ....
Oh nein, viel Glück bei der Repeartur!

Nach zwei Tagen in der Werkstatt 1000km mehr auf dem Tacho? Das klingt ja krass. Wie kann den so was sein?
Michael mit ID3 Fast Lane Family SW:0783

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

USER_AVATAR
read
Ja, bei einer 60 AH Batterie, kann man 60 Stunden lang 1 A rausziehen, oder 30 Stunden lang 2 A usw.
ID.3 Tech seit 16.01.2021
Software 0783
Navi 20.11

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

mtbsteve
  • Beiträge: 357
  • Registriert: Di 16. Jun 2020, 08:31
  • Hat sich bedankt: 118 Mal
  • Danke erhalten: 243 Mal
read
SvenKarlsruhe hat geschrieben:
mtbsteve hat geschrieben: Das wird sie im Normalfall auch. Nur scheint das bei manchen nicht immer zu funktionieren.
Nur halb richtig, oder? Ja, die Bleibatterie wird aus dem HV-Akku nachgeladen, aber nur wenn die *Zündung* an ist.
Hast Du nachts einen Verbraucher am USB, sieht es schnell dunkel aus mit der Spannung auf 12 Volt.
Schon richtig. Die Batterie wird im id3 periodisch geprüft und ggf nachgeladen. Machen auch andere moderne eAutos so.
1st Max am 28.10. AHK am 24.11. Software 0564. Elli Pro wallbox, 4000km ohne nennenswerte Probleme bisher.

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

baddy78
  • Beiträge: 2
  • Registriert: Mi 2. Dez 2020, 18:25
  • Hat sich bedankt: 2 Mal
  • Danke erhalten: 2 Mal
read
gekfsns ja war schon kein schönes Gefühl auf der Straße. Sofort stehen gelassen und abholen lassen von der Werkstatt. Beim zweiten Ausfall stand er zum Glück zu Hause in der Einfahrt, so bin ich nicht losgefahren logischerweise und wieder Abholung durch Werkstatt. Das mit den Kilometern auf der Uhr konnte sich auch keiner erklären aus der Werkstatt . Sie haben mir sehr glaubhaft versichert das der Wagen lediglich kurz gefahren wurde maximal 5 km und kurzzeitig auf dem Prüfstand lief ...
Id3 Tech bestellt 24.8 , Auslieferung 18.11 mit Zv

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

USER_AVATAR
read
in.willofs hat geschrieben: Passt zwar nicht zum aktuellen Thema aber ein Eindruck von mir ist dass er bei kalten Temperaturen sehr viel verbraucht. Habe am Sonntag Abend auf 90% geladen und meine Frau ist damit jetzt 2 Mal gefahren, also ca. 120 KM und jetzt haben wir noch 147KM Restreichweite. Wir haben keine WP aber so kalt ist es ja auch noch nicht. Will lieber nicht wissen wie es sich verhält bei dauerhaften 12 Grad Minus.
Also bei meinem Fahrprofil (13km/Weg) ist das Auto grade warm und die Batterie grad auf Temperatur, wenn ich an der Firma bin.
Führt natürlich zu Horror verbräuchen. Ich schätze mal 6 KW Akku Heizung und auch 6 KW für Klima.
Auf Langstrecke relativiert sich das Ganze aber. Und nach der ersten Schnellladung ist sowohl das Auto, als auch die Batterie temperiert.
Kurzstrecke 30kw/h. Allerdings würde die WP auf der Strecke auch nicht helfen. Ich schaffe die Woche mit einer Ladung locker.
Alleine die Kosten des Stromverbrauches sind halt höher, als erwartet.

Einfach mal nach 20 Minuten den Verbrauchsmesser Nullen und dann testen.

Gruß Lumpf
2015-2017 BMW C-Evolution, 2017-2/2020 BMW I3/60AH. Seit 09/20 ID.3 Plus. 4,4 KWp PV Anlage zum Verkauf, 4 KWp PV Anlage zur Eigennutzung, 7 KW/h Akku.

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

unsignedvoid
  • Beiträge: 26
  • Registriert: Fr 25. Sep 2020, 21:51
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 24 Mal
read
SvenKarlsruhe hat geschrieben: Eine 12V-Batterie mit 60 Ah hat nur 0,72 kWh, 45 Ah sind 0,54 kWh.
Zudem dürften irgendwelche Steuergeräte im Auto dann auch aktiv sein, diese verbrauchen zusätzlich.
Zum Vergleich: Radio mit Lautsprechern, noch nicht mal was Besonderes, Verbrauch unter 100 Watt wahrscheinlich gar nicht möglich. Ergebnis: 60 Ah-Batterie ist nach 7 Stunden leer.
Wenn du nicht völlig einsam wohnst, wird bei 100 Watt Daueverbrauch durch das Radio schon irgend ein Nachbar beherzt die Scheibe einschlagen und den Spuk beenden. Das Ding sollte ohne tatsächlich Musik abzuspielen sich irgendwo im einstelligen Wattbereich befinden. Bei 100 Watt Dauerverbrauch trägst du vermutlich einen Hörschaden davon...

Nichts desto trotz können natürlich die Summe der Steuergeräte auf Dauer den Akku leer ziehen, vor allem dann, wenn er durch mehrmalige Wiederholung von so einem Spuk Schrittweise immer weiter entladen wird.

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

campomato
  • Beiträge: 813
  • Registriert: Di 14. Jul 2015, 10:33
  • Hat sich bedankt: 69 Mal
  • Danke erhalten: 343 Mal
read
Hier mal ein kleiner Bericht von meinem Erlebnis vom vergangenen WE.
Ich hatte meinen ID mit einem Mennekes Ladeziegel an einer Steckdose in einer Garage angeschlossen, da ich vor Ort keine Wallbox habe.
Dann machte ich den Fehler und zog den Schukostecker des Ziegels aus der Wanddose und steckte ihn an einer anderen Dose wieder ein. Im Prinzip ein simulierten kurzfristiger Stromausfall.
Resultat:
Der ID reagierte in kleinster Weise mehr auf den Funkschlüssel. Der Wagen ließ sich nur über die Kontaktflächen an den vorderen Türen öffnen und schließen. Der Fahrbetrieb ließ sich aufgrund des noch gesteckten Typ2-Stecker nicht aktivieren. Nichts ging mehr.
Die hinteren Türen ließen sich von außen nicht mehr öffnen, erst als ich die Türen dann von innen geöffnet hatte reagierten sie wieder auf das Ver-und Entriegeln über die Zentralverriegelung.
Die Heckklappe ließ sich natürlich auch nicht mehr öffnen, hätte ich wohl von innen notentriegeln müssen, lag aber nichts eiliges drin.
Der Ladestecker ließ sich nicht mehr ziehen, auch nicht über das Lademenü entriegeln. Mit den Funkschlüsseln natürlich auch nicht, da beide ja nicht mehr funktionierten.
Ein Reset des Infotainment bei stromlosem Ladeziegel war dann die Lösung für das Steckerproblem, er war dann wieder frei. Wenn der Ladeziegel unter Strom bleibt, startet das Laden nach dem Reset sofort wieder, der Stecker bleibt blockiert.
Ich habe dann wieder den Ziegel angeschlossen, kurz geladen und den Schukostecker wieder gezogen, mit dem selben Resultat für den Ladestecker, ein Infotainment-Reset löste dann wiederum den blockierten Ladestecker.
Fahrmodi und Parkmenü ließen sich nicht mehr aufrufen. Nach kurzem Ladestop an einem Schnellader auf der Autobahn, ohne jedes Problem, funktionierte das HUD nicht mehr. Da habe ich gemerkt, wie sehr ich mich an die Projektion auf die WSS gewöhnt habe. Erkenntnis: Kein Auto mehr ohne.
Fahrrichtungsanzeige des ID-light beim Abbiegen ausgefallen.
Nach einer Nachtruhe des ID wurden die Schlüssel nach dem zweiten oder dritten Tastendruck wieder erkannt, alles funktionierte wieder wie erwartet.
Die Moral von der Geschichte:
Ziehe niemals den Schukostecker des Ladeziegels bevor das Laden aktiv beendet wurde.
Ein stromloser blockierter Typ2-Stecker lässt sich nach einem Infotainment-Reset ziehen.
i3 BEV 60Ah, 9/2015, 110tkm, Leasingrückgabe 10.9.20 20
ID3 1st Line3 Max seit 11.9.2020 türkis >7500km

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

USER_AVATAR
  • Schlipperhaus
  • Beiträge: 18
  • Registriert: Di 17. Nov 2020, 19:13
  • Wohnort: 40883 Ratingen
  • Hat sich bedankt: 12 Mal
  • Danke erhalten: 2 Mal
read
Habe eine Frage zum Head-Up-Display:
Unter Fahrzeug/Innen/Head-Up-Display befindet sich lt. Schräg im YouTube-Bericht „Praxistest Head-Up-Display im VW ID.3 1st Max“ der Punkt "Farbschema" (4:40 Min).

Dort kann man zwischen "Standard" und „bei Schnee“ wählen.
In meinem ID.3 Max ist der Punkt "Farbschema" nicht enthalten.
Fehlt das bei mir wirklich oder habe ich eine andere Softwareversion?
Seit dem 18.11.20 Besitzer eines id.3 Max

Re: Erste Erfahrungen, Fahreindrücke, Mängel, etc.

campomato
  • Beiträge: 813
  • Registriert: Di 14. Jul 2015, 10:33
  • Hat sich bedankt: 69 Mal
  • Danke erhalten: 343 Mal
read
Mußt du auch haben, ist nicht Software-/ Versionsabhängig. Ist Bei VAG- HUDs Standard.
i3 BEV 60Ah, 9/2015, 110tkm, Leasingrückgabe 10.9.20 20
ID3 1st Line3 Max seit 11.9.2020 türkis >7500km
Anzeige
AntwortenAntworten

Zurück zu „ID.3 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag