Neuer e-Up! - We Connect lässt sich nicht aktivieren

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

Abti
  • Beiträge: 124
  • Registriert: Sa 29. Feb 2020, 18:05
  • Hat sich bedankt: 71 Mal
  • Danke erhalten: 54 Mal
read
Bei mir läufts leider auch nicht:
- Fzg am 18.12. in WOB übernommen.
- Am 19.12. erste Versuche den KM-Stand einzugeben ohne Akzeptanz .
- 21.12. E-Mail an We Connect Support mit den lt. Hotlineansage erforderlichen Daten
-21.12. Erst Eingangsbestätigung meiner Anfrage, 2 Stunden Später die Email mit Info über die Veranlassung der Reaktivierung der Sim sowie einer Anleitung für die Registrierung . Vorausichtliche Dauer 48h.
- 23.12.-28.12. Regelmäßige Versuche den KM stand einzugeben (nachdem wir den Wagen bewegt hatten) ohne Erfolg.
- 28.12. Anruf bei der Hotline mit Vorgangsnummer aus der ersten Mail: Sim ist noch nicht aktiviert, ich soll noch 48h warten ....
-30.12. KM Stand wird weiterhin nicht akzeptiert (weder der Richtige noch einer höher oder tiefer)

Hat noch jemand nen Tipp für mich :D ?
E-Up! Basis, 3 Pakete , CCS, Ziegel, Costa Azul, Bestellt: 04.03.20, Lounge: Q4/20 -> 11/20 -> KW49 Ordered -> KW51 Ordered (8.10.), KW51 schedulede (9.10.), End Bodyshop (20.11.) del.Date 07.12., Termin 18.12. Wolfsburg
Anzeige

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

USER_AVATAR
read
dran bleiben .........
bestellt am 31.03.2020: VW e-Up! United, Abholung: 30.11.2020

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

USER_AVATAR
read
Abti hat geschrieben: Bei mir läufts leider auch nicht:
- Fzg am 18.12. in WOB übernommen.
- Am 19.12. erste Versuche den KM-Stand einzugeben ohne Akzeptanz .
- 21.12. E-Mail an We Connect Support mit den lt. Hotlineansage erforderlichen Daten
-21.12. Erst Eingangsbestätigung meiner Anfrage, 2 Stunden Später die Email mit Info über die Veranlassung der Reaktivierung der Sim sowie einer Anleitung für die Registrierung . Vorausichtliche Dauer 48h.
- 23.12.-28.12. Regelmäßige Versuche den KM stand einzugeben (nachdem wir den Wagen bewegt hatten) ohne Erfolg.
- 28.12. Anruf bei der Hotline mit Vorgangsnummer aus der ersten Mail: Sim ist noch nicht aktiviert, ich soll noch 48h warten ....
-30.12. KM Stand wird weiterhin nicht akzeptiert (weder der Richtige noch einer höher oder tiefer)

Hat noch jemand nen Tipp für mich :D ?
Exakt wie bei mir.
Anrufen und zum Gespräch durchstellen lassen. Nicht am Ende die "1" drücken, dann kommt der Email text und du bist raus aus dem Telefonat.
Dann der netten Dame die Vorgangsnummer nennen und dein Problem. Dann bekommst du gesagt, das die Karte noch nicht aktiviert ist. Dauert nochmal 24 Stunden. Dass du eine Fehlermeldung mit falscher KM Zahl bekommst ist wohl normal wenn die Karte nicht aktiviert ist.
Ich muß morgen auch nochmal probieren. Ansonsten wieder Hotline. Was bleibt sonst übrig. Viel Erfolg.
e-up! united bestellt 1.Feb 2020, Bestätigung 4.März 2020 Ausliefer Termin KW17, verschoben Q4/2020, vorraussichtliche Auslieferung KW46 -> KW53, abgeholt 21.12.2020. Heidelberg Home Eco 11KW installiert 16.09.20

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

USER_AVATAR
read
Ich muß morgen auch nochmal probieren. Ansonsten wieder Hotline. Was bleibt sonst übrig.
zur Info für alle anderen WeConnect wartenden:
Hat natürlich nicht funktioniert. Wieder Hotline. Freundliche Dame meinte. Ist nicht aktiviert. Sie gibt das jetzt weiter. Soll jetzt warten bis zum Montag (mehr als 3 Tage) und dann wieder versuchen. Mal sehen.
Habe dann gleich mal was grundsätzliches gefragt bezüglich Kosten. Das WeConnect Grundpaket (also ohne irgenwelche Zusätze) gibt es immer kostenfrei, solange man den Wagen fährt. Die add ons werden, wenn man nicht verlängert nach einem Jahr abgeschaltet.
e-up! united bestellt 1.Feb 2020, Bestätigung 4.März 2020 Ausliefer Termin KW17, verschoben Q4/2020, vorraussichtliche Auslieferung KW46 -> KW53, abgeholt 21.12.2020. Heidelberg Home Eco 11KW installiert 16.09.20

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

Abti
  • Beiträge: 124
  • Registriert: Sa 29. Feb 2020, 18:05
  • Hat sich bedankt: 71 Mal
  • Danke erhalten: 54 Mal
read
Auch heute wird der KM Stand (nach dem Fahren) nicht akzeptiert :(
E-Up! Basis, 3 Pakete , CCS, Ziegel, Costa Azul, Bestellt: 04.03.20, Lounge: Q4/20 -> 11/20 -> KW49 Ordered -> KW51 Ordered (8.10.), KW51 schedulede (9.10.), End Bodyshop (20.11.) del.Date 07.12., Termin 18.12. Wolfsburg

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

Pigbag
  • Beiträge: 18
  • Registriert: Sa 4. Apr 2020, 17:56
  • Hat sich bedankt: 24 Mal
  • Danke erhalten: 19 Mal
read
Abti hat geschrieben:Auch heute wird der KM Stand (nach dem Fahren) nicht akzeptiert :(
Zündung aus? Ich musste tatsächlich warten bis auch die letzten Summgeräusche im Auto ausgingen, erst dann hats geklappt


Gesendet von iPhone mit Tapatalk
e-up! UNITED

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

Abti
  • Beiträge: 124
  • Registriert: Sa 29. Feb 2020, 18:05
  • Hat sich bedankt: 71 Mal
  • Danke erhalten: 54 Mal
read
Jap, Auto stand abgeschlossen in der offenen Garage und ich war im Haus
E-Up! Basis, 3 Pakete , CCS, Ziegel, Costa Azul, Bestellt: 04.03.20, Lounge: Q4/20 -> 11/20 -> KW49 Ordered -> KW51 Ordered (8.10.), KW51 schedulede (9.10.), End Bodyshop (20.11.) del.Date 07.12., Termin 18.12. Wolfsburg

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

USER_AVATAR
read
Die SIM-Karte agiert normalerweise unabhängig von Zündung ein oder aus. Auch muss man weder fahren, noch sonst etwas machen. Der Fehler liegt allein in der fehlenden oder fehlerhaften Aktivierung der intergrierten SIM-Karte.
Das ist echt ein Grauen bei VW.
bestellt am 31.03.2020: VW e-Up! United, Abholung: 30.11.2020

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

Ladezicke
  • Beiträge: 17
  • Registriert: Sa 3. Okt 2020, 10:02
  • Danke erhalten: 13 Mal
read
Was ist da los ? 2 mal angemailt.2 x Antworten " 2Werkstage" . 2 mal versucht ."Der Kilometerstand wurde mehrmals falsch eingegeben und die Eingabe wurde gesperrt. Bitte versuchen Sie es in 1441 Minute(n) erneut."

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

Abti
  • Beiträge: 124
  • Registriert: Sa 29. Feb 2020, 18:05
  • Hat sich bedankt: 71 Mal
  • Danke erhalten: 54 Mal
read
Ich habe jetzt auch zum 3. Mal (2. Email) Kontakt aufgenommen, mit der schnellen Antwort, dass die Freischaltung erneut angestoßen wurde. Dieses wird 2 Werktage in Anspruch nehmen. Ich werde es dann wohl Dienstag oder Mittwoch Abend nochmal probieren.
E-Up! Basis, 3 Pakete , CCS, Ziegel, Costa Azul, Bestellt: 04.03.20, Lounge: Q4/20 -> 11/20 -> KW49 Ordered -> KW51 Ordered (8.10.), KW51 schedulede (9.10.), End Bodyshop (20.11.) del.Date 07.12., Termin 18.12. Wolfsburg
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Infotainment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag