Neuer e-Up! - We Connect lässt sich nicht aktivieren

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

USER_AVATAR
  • webersens
  • Beiträge: 495
  • Registriert: Fr 23. Jan 2015, 12:59
  • Wohnort: Stade
  • Hat sich bedankt: 14 Mal
  • Danke erhalten: 65 Mal
read
Broesel hat geschrieben: Moin,

wir haben seit heute unseren neuen e-Up! (Modell 2020).
Alles super, ausser das das We Connect partout nicht möchte:
Wenn man es aktivieren will soll man im internet den Kilometerstand eingeben. Der wird aber leider nicht akzeptiert.


Viele Grüße
Broesel

Hört sich so an,als ob der ausliefernde Händler die OCU noch nicht aus dem "Flugmodus" aufgeweckt hat..
Dazu ist es neuerdings scheinbar erforderlich,sich als erstes komplett bei WE-Connect zu registrieren und hinterher beim Händler verifizieren zu lassen.
Nötig ist auch das Einverständnis dafür zu geben,daß Fahrdaten nach jeder Fahrt an VW übermittelt werden ...ansonsten sind die Remotedienste nicht nutzbar.
Anzeige

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

Broesel
  • Beiträge: 14
  • Registriert: Di 31. Dez 2019, 09:28
  • Danke erhalten: 11 Mal
read
Aktuell ist WeConnect erstmal komplett hin....

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

volvocoupe
  • Beiträge: 271
  • Registriert: Fr 13. Jun 2014, 18:46
  • Wohnort: in den Bergen, kurz vor Salzburg
  • Hat sich bedankt: 33 Mal
  • Danke erhalten: 16 Mal
read
Broesel hat geschrieben: Aktuell ist WeConnect erstmal komplett hin....
:roll: War das schon mal anders? Meiner ist aus 2014, und ab und zu hat es auch mal geklappt. Und dann hatte ich eine Anfrage wg. Tiguan und Navi. Es hat 4 Monate gedauert, bis die mir eine Antwort ergeben hatten. War aber völlig Inhaltsleer, nur ein paar Satzbausteine. Die könnten alle in der öffentlichen Verwaltung unterkommen!
VW-E-UP! seit Juni 2014
Und nun auch Tesla seit August 2017

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

USER_AVATAR
  • 1lukas1
  • Beiträge: 605
  • Registriert: Do 27. Okt 2016, 10:00
  • Wohnort: 2340 Mödling
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 39 Mal
read
Broesel hat geschrieben: Moin,

wir haben seit heute unseren neuen e-Up! (Modell 2020).
Alles super, ausser das das We Connect partout nicht möchte:
Wenn man es aktivieren will soll man im internet den Kilometerstand eingeben. Der wird aber leider nicht akzeptiert.

Die Kundenbetreuung sagt: Müssen die prüfen, sie melden sich...

Nun hat es bei einigen ja schonmal geholfen die Sicherung zu ziehen und wieder zu stecken für die OCU.
Das Problem ist: Kein Belegungsplan der Sicherungen im Handbuch!

Kann wer helfen?

Viele Grüße
Broesel

Hast du den VW Support oder den WE Connect Support angeschrieben? We Connect hat bei mir innerhalb kürzester Zeit geantwortet und mein damaliges Problem gehoben.

Gruß Lukas
---VW erWin & VCDS HEX-V2 User---
---Aviloo Batteriediagnose---

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

Broesel
  • Beiträge: 14
  • Registriert: Di 31. Dez 2019, 09:28
  • Danke erhalten: 11 Mal
read
Hallo,

ja, hab ich - bis jetzt aber: Keine Rückmeldung ausser "Liegt in der Fachabteilung".

Viele Grüße
Broesel

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

USER_AVATAR
  • sm7495
  • Beiträge: 42
  • Registriert: Fr 27. Dez 2019, 06:24
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 28 Mal
read
Wir durften heute auch unseren e-up holen. Die Anmeldung ist nach der Verifizierung auch beim Kilometerstand hängen geblieben. Der Händler war schon ganz aufgebracht, als er mit der Hotline telefoniert hat. Der up war noch nie online und die Hotline meinte, die SIM ist noch nicht freigeschaltet, soll aber nächste Woche passieren.
Mal sehen.
e-up! 2020

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

volvocoupe
  • Beiträge: 271
  • Registriert: Fr 13. Jun 2014, 18:46
  • Wohnort: in den Bergen, kurz vor Salzburg
  • Hat sich bedankt: 33 Mal
  • Danke erhalten: 16 Mal
read
Na mein Gott wo sind wir denn?
Da braucht es noch nicht mal einen Admin. Wenn das Fahrzeug produziert ist und die Halle verlässt, wird die VIN auf dem Server als berechtigter Benutzer eingetragen. Da muss doch keiner mehr nacharbeiten! Wenn die von VW natürlich die Dorothea Bär für die Digitalisierung einsetzen, wird das nie was. Bei der ist die große und schnelle Klappe im Vordergrund, Background ist da nicht mehr erforderlich. Aber auch ohne Bär sollte VW sich nicht gar so dumm anstellen!
VW-E-UP! seit Juni 2014
Und nun auch Tesla seit August 2017

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

SvenKarlsruhe
  • Beiträge: 29
  • Registriert: So 27. Okt 2019, 12:25
  • Hat sich bedankt: 15 Mal
  • Danke erhalten: 6 Mal
read
West-Ost hat geschrieben:
Was macht der Verbrenner, per App startet der Motor zur Klimatisierung? Das bezweifle ich stark, lasse mich aber gerne belehren...
Entschuldige bitte, ich hatte deine Frage überlesen, aber möchte dich natürlich auch nicht belehren, wieso sollte ich?
Es ist ein Seat Leon, das aktuelle Modell nach dem Facelift und ja, er startet fürs Klimatisieren den Motor, ohne geht ja nicht.

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

drischnie
  • Beiträge: 93
  • Registriert: Mo 30. Dez 2019, 23:42
  • Hat sich bedankt: 2 Mal
  • Danke erhalten: 37 Mal
read
bei mir exakt das gleiche... auch hier soll angeblich die SIM nächste Woche aktiv sein...

Re: Neuer e-Up! - We Connect lässt sich nicht aktivieren

Eire_1
  • Beiträge: 29
  • Registriert: Di 5. Nov 2019, 09:29
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 25 Mal
read
Bei meinem Citigo lässt sich die Conect-Funktion auch noch nicht aktivieren. Er steht in der virtuellen Garage und die Daten zum Kilometerstand lassen sich eingeben. Danach kommt aber die Meldung, dass der Citigo keine Connect-Funktion hätte...
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Infotainment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag