Probleme mit bluetooth

Re: Probleme mit bluetooth

USER_AVATAR
  • webersens
  • Beiträge: 500
  • Registriert: Fr 23. Jan 2015, 12:59
  • Wohnort: Stade
  • Hat sich bedankt: 16 Mal
  • Danke erhalten: 78 Mal
read
Meiner Meinung nach entsteht dieses Problem immer dann,wenn während des Aufbaus einer Telefonverbindung eine Ansage aus dem Navi erfolgt....da kommt irgend etwas beim Bluetooth durcheinander.
Passiert bei mir sehr oft wenn ich meine Frau abholen möchte. Ich lasse dann,wenn ich mich einer bestimmten Kreuzung nähere immer auf Ihrem Telefon klingeln,damit sie schonmal raus kommt.Diese Kreuzung ist allerdings auch eine "Gefahrenstelle"vor dem mich das Navi warnt.Wenn die Warnung noch während des Telefonverbindungsaufbaus erfolgt,hängt sich die Sprachausgabe erstmal unbemerkt auf.Danach erfolgen allerdings keine Naviansagen mehr und das Telefon bleibt auch stumm.
Manchmal hilft es bei mir,wenn ich das nächste Telefonat vom Telefon aus starte (nicht vom Navi aus)..dann kann ich telefonieren aber das Navi bleibt weiter stumm.


Ein kompletter Neustart des Navis behebt bei mir aber das Problem komplett...bis zur nächsten Doppelverbindung ;)
Anzeige

Re: Probleme mit bluetooth

mpolak77
  • Beiträge: 218
  • Registriert: So 7. Dez 2014, 21:42
  • Danke erhalten: 13 Mal
read
Ich habe ähnliche Probleme - fraglich ist für mich nur, warum das erst seit letztem Herbst auftritt (bei mir jedenfalls)?
Updates hat das M&M ja schon länger nicht gehabt - welche Handies habt ihr? Vielleicht hilft es Logdateien am M&M zu löschen?
e-UP (2014) bis 4/17 .... e-GOLF (2014) ab 4/17
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Infotainment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag