car-net Verbindung e-up

Re: car-net Verbindung e-up

USER_AVATAR
  • Karsten 404E
  • Beiträge: 47
  • Registriert: So 27. Nov 2016, 14:32
  • Wohnort: Königswinter, NRW
  • Danke erhalten: 1 Mal
read
So (bitte nicht schlagen) Meldung vom Passat-Fahrer: Kein Car-Net seit Donnerstag 21:05.

Mit eigenem WLAN probiert (was ja @home nun mal da ist), Auto abgemeldet und wieder angemeldet... nix.

Ja, JA, JAA! Ich kann auch mit Benzin fahren!
DAS WILL ICH ABER NICHT!
(Sonst wäre ich nicht hier)
Heizung, Scheiben enteisen waren heute -16km Reichweite (von 53km).
JA! JA! Da hätte ich mir auch einen Passat TDI kaufen können, ja, JA!
Aber ich will elektrisch fahren!
Und ohne Vorheizen komme ich mim Passat nicht weit!

Am zweiten Berg ist der Motor angesprungen...

... nicht in meinem Sinne und nicht im Sinne des Erfinders!
45000km/Jahr im Außendienst. Erst eGolf 190 und Passat GTE dann Audi e-tron 55
Anzeige

Re: car-net Verbindung e-up

mpolak77
  • Beiträge: 218
  • Registriert: So 7. Dez 2014, 21:42
  • Danke erhalten: 13 Mal
read
auf die Gefahr hin mich zu wiederholen: bei mir funktioniert es seit gerade eben wieder (e-UP) .... und es sind sogar die bisher fehlenden Fahrdaten da, die seit letzten Donnerstag gefehlt haben ... spricht also nicht dafür, dass sich das Steuergerät aufgehängt hat.
e-UP (2014) bis 4/17 .... e-GOLF (2014) ab 4/17

Re: car-net Verbindung e-up

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 50 Mal
read
Bei mir geht es seit Sicherungziehen heute wieder. Allerdings sind die Einzelfahrdaten seit dem Ausfall letzten Freitag weg - die Langzeitdaten wurden wieder synchronisiert und entsprechen dem Stand am M&M...
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016

Re: car-net Verbindung e-up

eGolf-SH
  • Beiträge: 70
  • Registriert: Mo 11. Mai 2015, 18:38
read
Meines geht auch ohne ziehen der Sicherung, weil es bei VW wieder geht ;-)
100 000 km eGolf 190 seit 05/15, eGolf 300 seit 4/2019
2016 3.500km durch England und Schottland, überall war Laden einfacher als in Deutschland
2017 5.500 km zum Nordkapp - über die Lofoten zurück
Tesla 3 bestellt. https://ts.la/meer54048

Re: car-net Verbindung e-up

rost24
  • Beiträge: 185
  • Registriert: Mi 14. Sep 2016, 18:47
  • Danke erhalten: 2 Mal
read
Schön das es bei Euch wieder funktioniert.

Bei mir leider immer noch nicht. Rückmeldung von VW habe ich aber auch noch nicht.

Re: car-net Verbindung e-up

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 50 Mal
read
eGolf-SH hat geschrieben:Meines geht auch ohne ziehen der Sicherung, weil es bei VW wieder geht ;-)
Ja, vielleicht war es ja nur Zufall - aber ungefähr 15 Minuten nach dem Ziehen und wiedereinsetzen der Sicherung gab es wieder eine Verbindung. Die Wahrheit kennen nur die Pfuscher von VW. Bzw vermutlich die eben nicht, denn sonst würde ja nicht dauernd irgendwas nicht funktionieren, ohne dass die Kunden informiert werden...
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016

Re: car-net Verbindung e-up

USER_AVATAR
  • TimoS.
  • Beiträge: 978
  • Registriert: Fr 18. Apr 2014, 19:33
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 5 Mal
read
@rost24: auf eine Rückmeldung wartet man so zwischen 2-3 Wochen. Dann kommt: "Wir haben das an die Fachabteilung weitergeleitet". Nochmal 2-3 Wochen danach kommt dann: "Es funktioniert alles (wieder)". Das habe ich jetzt schon 3 Mal so erlebt.
VW e-up! Juli 2014 - Mai 2019
PV-Anlage mit 10kWp seit Juni 2013
Model 3 seit Mai 2019
referral code für 1.500km Supercharger: https://ts.la/timo27878

Re: car-net Verbindung e-up

Timohome
  • Beiträge: 204
  • Registriert: Mi 2. Dez 2015, 11:17
  • Hat sich bedankt: 1 Mal
read
Ich habe gestern einen Anruf der Techniker erhalten von der Car Net Abteilung.

Der Herr war so nett und hat mir mitgeteilt, es soll wieder bei allen funktionieren. Ich hab dann mich mal erdreistet zu fragen:
1. Ob denn VW endlich mal darüber nachdenkt eine Entschädigung zu leisten
2. und wie es sein kann, dass man innerhalb eines guten halben Jahres ein so löchriges System angeboten bekommt.

Zur Entschädigung würde ich gesondert informiert, das läge bereits in der Fachabteilung. Der jetzige Fehler war der Migration der Daten auf einen neuen Server geschuldet. Es wären so viele Car-Net User gewesen, die der Server nicht mehr geschafft hat. Daher ein neuer. Und hier hat er irgendwie die Daten nicht vollständig oder teilweise doppelt genommen wo es dann zu Fehlern kam. Der Fehler solle nun aber behoben sein.

Na denn, schauen wir mal...

Re: car-net Verbindung e-up

USER_AVATAR
read
100 Car-Net Konten überfordern den Server? Na das kann ja lustig werden in Zukunft. :?
Think PIV4 von 2012-2015 || VW e-up! von 2016-2018
nextmove Fahrzeuge 2018-2020 || Fußgänger seit 01/2021 - warten auf geeignetes Auto...

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus

Re: car-net Verbindung e-up

Timohome
  • Beiträge: 204
  • Registriert: Mi 2. Dez 2015, 11:17
  • Hat sich bedankt: 1 Mal
read
Zigtausende seien es, und dann diese ständigen Anfragen!! Das war einfach zu viel für den Intel Pentium mit MMX Technologie ;)
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Infotainment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag