Sofortladen auf 80% begrenzen

AntwortenAntworten Options Options Arrow

Re: Sofortladen auf 80% begrenzen

EUPHorst
  • Beiträge: 412
  • Registriert: Sa 20. Mär 2021, 19:16
  • Danke erhalten: 197 Mal
read
Da es ja mehr als eine mögliche Konfiguration gibt, kann man deine Frage gar nicht beantworten. Du müsstest schon alle Details deiner vollständigen Konfiguration kund tun.
e-up! teal blue ccs 22.02.2021
Anzeige

Re: Sofortladen auf 80% begrenzen

M-UP-64
  • Beiträge: 38
  • Registriert: Mo 2. Aug 2021, 12:56
  • Hat sich bedankt: 11 Mal
  • Danke erhalten: 13 Mal
read
Servus,
Montag - Sonntag, Abfahrt immer 4:00 Uhr mit 80% Mindest- und Maximalladestand.
E-Up seit Juni 2021- nach einem Jahr Wartezeit

Re: Sofortladen auf 80% begrenzen

Ecano
  • Beiträge: 1219
  • Registriert: Mo 23. Okt 2017, 20:10
  • Wohnort: Reiskirchen
  • Hat sich bedankt: 209 Mal
  • Danke erhalten: 255 Mal
read
Hi.

ich habe momentan anscheinend das Problem, dass ich die 80% Grenze nicht mehr im Auto am Ladeknopf deaktivieren kann. Eventuell spielt da WeConnect mit dazwischen. Licht am Ladeknopf ist aus, d.h. der Ladetimer (80/80) sollte eigentlich deaktiviert sein. Trotzdem wurde das Laden bei 80% abgebrochen. Mit WeConnect konnte ich das aus der Ferne wieder starten. Das Deaktivieren hat bisher eigentlich immer zuverlässig funktioniert.

Das seltsame ist: Obwohl der Knopf aus ist, wird in WeConnect der Timer als ON angezeigt. Ist das normal? Sehe ich in WeConnect den Status des Knopfes oder ist dieser nur lokal? Übersteuert WeConnect vielleicht den Timer im Auto?
Smart ED 44, bestellt am 18.1.2018, erhalten 19.10.2018
e-up! "UNITED", bestellt am 27.8.2020, erhalten am 19.5.2021

Re: Sofortladen auf 80% begrenzen

kleiner_blauer
  • Beiträge: 73
  • Registriert: Mi 2. Sep 2020, 20:07
  • Hat sich bedankt: 111 Mal
  • Danke erhalten: 37 Mal
read
Irgendwo mal gelesen, dass die "Zündung" an sein muss, wenn die Taste gedrückt wird, damit das Auto die Einstellung speichert.

Habe ich auch schon festgestellt, dass beim bloßen ausschalten nicht auf 100% geladen wird.

Drücke ich die Taste bevor ich das Auto abstelle hat es funktioniert.
12.08.20 bestellt, United teal blue, Fahrass., CCS, e-Sound
Termin Dresden 14.06.21

Re: Sofortladen auf 80% begrenzen

Ecano
  • Beiträge: 1219
  • Registriert: Mo 23. Okt 2017, 20:10
  • Wohnort: Reiskirchen
  • Hat sich bedankt: 209 Mal
  • Danke erhalten: 255 Mal
read
Ja, der Hinweis kam von mir, muss hier weiter vorne stehen. :D
Nein, die Zündung war an, das weiß ich so genau, weil ich extra vor dem Ausschalten den Timer deaktiviert hatte. Und dann nur bis 80% geladen. :cry:

Seltsames Verhalten, muss ich demnächst nochmals über 80% laden, obwohl die Reichweite ja jetzt im Sommer auch mit 80% wieder völlig ausreichend ist.
Smart ED 44, bestellt am 18.1.2018, erhalten 19.10.2018
e-up! "UNITED", bestellt am 27.8.2020, erhalten am 19.5.2021

Re: Sofortladen auf 80% begrenzen

USER_AVATAR
read
Vielleicht liegt es an der Uhrzeit? Zur eingestellten täglichen Ladezeit wird der Timer wieder aktiv und die eingestellte Grenze gilt wieder, sofern der Akku nicht schon voll ist.
E-Up United seit 31.05.21

Re: Sofortladen auf 80% begrenzen

Ecano
  • Beiträge: 1219
  • Registriert: Mo 23. Okt 2017, 20:10
  • Wohnort: Reiskirchen
  • Hat sich bedankt: 209 Mal
  • Danke erhalten: 255 Mal
read
Hallo, nein, das ist es auch nicht. Der Timer steht auf nachts, geladen hatte ich gestern Mittag. Ich muss da heute nochmal ran und das probieren. Melde mich, wenn ich neue Erkenntnisse habe.

Eine Erkenntnis hatte ich jedoch: ich werde wohl WeConnect verlängern, es ist schon praktisch, die Ladung zu kontrollieren und ggfs. wieder zu starten. Hat mich gewundert, dass das funktionierte, denn die Säule musste freigeschaltet werden. Bis jetzt habe ich von der 80 bis 100% Ladung noch keine Abrechnung.
Smart ED 44, bestellt am 18.1.2018, erhalten 19.10.2018
e-up! "UNITED", bestellt am 27.8.2020, erhalten am 19.5.2021

Re: Sofortladen auf 80% begrenzen

USER_AVATAR
read
Ecano hat geschrieben: Hallo, nein, das ist es auch nicht. Der Timer steht auf nachts, geladen hatte ich gestern Mittag. Ich muss da heute nochmal ran und das probieren. Melde mich, wenn ich neue Erkenntnisse habe.

Eine Erkenntnis hatte ich jedoch: ich werde wohl WeConnect verlängern, es ist schon praktisch, die Ladung zu kontrollieren und ggfs. wieder zu starten. Hat mich gewundert, dass das funktionierte, denn die Säule musste freigeschaltet werden. Bis jetzt habe ich von der 80 bis 100% Ladung noch keine Abrechnung.
Hi Ecano, konntest du hierzu noch etwas herausfinden?
Mich hat dasselbe Problem leider nun auch wiederholt, schätzungsweise erstmals Ende April heimgesucht.
Habe seit Dez. 2020 bis nun gut 26.000km diese Methode der "Ladesteuerung" verwendet (Lämpchen an = Mindestladung, Lämpchen aus = Vollladen, mit einem täglich aktiven Ladetimer = Mindestladung).

Wie gesagt passierte es mir erstmals Ende April oder Anfang Mai, dann nochmal Ende Mai an derselben Ladestation auf meiner Arbeit (Freischaltung per Mitarbeiterkarte). Hatte deshalb erst einmal diese Station im Verdacht, mir war nicht bewusst aufgefallen dass es immer genau bei 50% war.
Gestern nun auch das erste mal an meiner Wallbox zu Hause. Musste deswegen dann ungeplant am gestrigen Fahrtziel öffentlich nachladen, und auch dort ist es gleich wieder passiert.
Nun wurde es aber richtig seltsam: Ich stand ca. 2,5h an der Säule, diese hat mir jedoch schon nach ca. 30 Minuten das Ende des Ladevorgangs per App mitgeteilt und auch nur diese Zeit mit ca. 2,5kWh Leistung abgerechnet.
Im Auto stellte ich dann aber fest, dass dieses von ca. 15% auf 50% - mein Mindestladestand - geladen war. Offensichtlich deutlich mehr als 2,5kWh.

Mir ist bewusst, dass die "Zündung" an sein muss, damit diese Knopf-Umstellung funktioniert, habe es noch nie anders gemacht, ich starte das Auto immer nochmal um den Knopf zu drücken, falls ich es bei der Anfahrt vergessen haben sollte.
e-Up! - bestellt 10.02.2020 - erhalten 03.12.2020 - teal blue + CCS, Ladekabel, Fahrassistenzpaket

Re: Sofortladen auf 80% begrenzen

EUPHorst
  • Beiträge: 412
  • Registriert: Sa 20. Mär 2021, 19:16
  • Danke erhalten: 197 Mal
read
Was mich irritiert die Aussage mit Zündung an.
Ich habe Mindest Ladung 40% aktiver Timer 5Uhr 80% ( mit Limit 10A pro Phase am Timer)
Im Normalfall wird er bei Bedarf angestöpselt.
Hat dann kurz drauf 40% am nächstem Morgen 80%.
Wenn ich 100% oder Vollgas Laden brauche ( dabdann ja auch ohne Ladestromgrenze) , dann drücke ich die Taste im Fahrzeug ohne Zündung an. Die Lampe in der Taste geht dann aus. Danach stecke ich dann den Stecker rein und schließe das Fahrzeug ab. Und lasse es dann auch zu um die Ladung nicht mehr zu stören. Das hat bis jetzt immer genau so also ohne die Zündung an beim Taste drücken problemlos funktioniert. Er lädt dann ohne Ladestrombrgrenzug auf 100%.
Könnte es sein, dass wenn der Ladevorgang nochmal unterbrochen wird ( auf/zu oder Stromausfall ) , dass dann ein Rückfall auf den Timer stattfindet ? Ich hatte ja immer eine Unterbrechung vermieden, da ich nicht wusste ob das ein Effekt hat, da die Umstellung ja nur für ein Ladevorgang gültig ist.

Und dein öffentliche Ladevorgang hat ja offenbar nach 30 min gestockt. Bzw wurde warum auch immer abgebrochen.
Das würde dann ja erklären warum es zum Rückfall auf den Timer kam.
Die große Frage ist natürlich warum der Ladevorgang von der Säule dann dennoch weiter ging.
Und der Verursacher für die Unterbrechung ist dann ja auch nicht wirklich geklärt. Könnte halt ein Problem mit dem e-up sein.
e-up! teal blue ccs 22.02.2021

Re: Sofortladen auf 80% begrenzen

USER_AVATAR
read
EUPHorst hat geschrieben: Was mich irritiert die Aussage mit Zündung an.
Hatte das hier aus dem Forum und über ein Jahr ohne Probleme so praktiziert.
[...] Die Lampe in der Taste geht dann aus. Danach stecke ich dann den Stecker rein und schließe das Fahrzeug ab. Und lasse es dann auch zu um die Ladung nicht mehr zu stören. Das hat bis jetzt immer genau so also ohne die Zündung an beim Taste drücken problemlos funktioniert. Er lädt dann ohne Ladestrombrgrenzug auf 100%.
Könnte es sein, dass wenn der Ladevorgang nochmal unterbrochen wird ( auf/zu oder Stromausfall ) , dass dann ein Rückfall auf den Timer stattfindet ? Ich hatte ja immer eine Unterbrechung vermieden, da ich nicht wusste ob das ein Effekt hat, da die Umstellung ja nur für ein Ladevorgang gültig ist.
Gehe - bis auf den Zeitpunkt des Knopfdruckes - genau so vor. Ich sperre auch nach dem Einstecken ab und rühre nichts mehr an. Schaue nur noch durch die Scheibe, ob im Dashboard eine plausible Ladedauer fürs Vollladen angezeigt wird (wurde in diesen Fällen immer!). Rückfall auf den Timer bei Unterbrechung ist wohl wahrscheinlich so.
Und dein öffentliche Ladevorgang hat ja offenbar nach 30 min gestockt. Bzw wurde warum auch immer abgebrochen.
Das würde dann ja erklären warum es zum Rückfall auf den Timer kam.
Die große Frage ist natürlich warum der Ladevorgang von der Säule dann dennoch weiter ging.
Und der Verursacher für die Unterbrechung ist dann ja auch nicht wirklich geklärt. Könnte halt ein Problem mit dem e-up sein.
Nachdem es nun an mehreren Ladepunkten, privat und öffentlich, passiert ist, steht wohl zu Befürchten, dass mein Up Ladeaussetzer produziert, die dann das "Fehlverhalten" verursachen - falls niemand eine andere Erklärung hat :(

Am Rande: Könnte mir vorübergehend noch abhelfen, indem ich Mindestladestand 80% setze - die aktuellen 50% sind ladekostenoptimiert, 100% brauche ich im Sommerhalbjahr im Alltag nicht.
e-Up! - bestellt 10.02.2020 - erhalten 03.12.2020 - teal blue + CCS, Ladekabel, Fahrassistenzpaket
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Laden, Ladeequipment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag