Problem beim Anfahren

Problem beim Anfahren

Gurash
  • Beiträge: 37
  • Registriert: So 7. Apr 2019, 13:53
  • Hat sich bedankt: 9 Mal
  • Danke erhalten: 1 Mal
read
Hallo zusammen,

meine Frau ist seit letzter Woche Besitzerin eines e-Ups BJ22.
Wir hatten jetzt schon mehrmals das Phänomen, dass der Wagen nicht fahren wollte.


-Einsteigen
-"Zündung" einschalten und,
-bei betätigter Bremse den Gang einlegen (egal ob D oder R)

Das Auto verhält sich als wäre es im Leerlauf, rollte beim loslassen der Bremse sogar rückwärts,
obwohl "D" eingelegt und im Armaturenbrett zu sehen war.
Ein schalten auf P/N/R bringt nichts, die Anzeige springt um, der Motor reagiert trotzdem nicht.
Erst ein komplettes "Zündung aus" und neu starten funktioniert dann.

Hat davon schonmal jemand gehört?

Info aus dem Bordcomputer:
Teilenummer:1S0035869B
Software:7388
Hardware: 080
Anzeige

Re: Problem beim Anfahren

ronne
  • Beiträge: 630
  • Registriert: Sa 30. Nov 2019, 17:13
  • Hat sich bedankt: 2 Mal
  • Danke erhalten: 144 Mal
read
Habe ich auch ab und an. Ich denke dann ich habe die Zündung nur in Stufe 1 oder evtl zu schnell in Stufe 2 geschaltet, bzwdann auch zu schnell auf D geschaltet. Nach eben Zündung aus und dann nochmal mit Konzentration an klappt es immer. Ich denje es ist eher ein Bedienerfehler.

Re: Problem beim Anfahren

whr
  • Beiträge: 950
  • Registriert: Sa 26. Okt 2019, 16:40
  • Hat sich bedankt: 117 Mal
  • Danke erhalten: 459 Mal
read
So wird es sein. Das "Dingdong" muss bis zum Ende abgewartet werden, bevor man den Wählhebel aus Stellung "P" bewegt.

Re: Problem beim Anfahren

Ponho
  • Beiträge: 53
  • Registriert: So 27. Jun 2021, 09:37
  • Danke erhalten: 19 Mal
read
Also bei mir im Mii reicht es wirklich mit einsteigen -> Bremspedal drücken und gleichzeitig Zündschlüssel umdrehen -> während des Dingdongs D einlegen und direkt aufs Gas. Du kannst aber auch erkennen, ob der Motor aktiv ist, wenn die Leistungsanzeige links auf 0 geht.
Seat Mii electric edition Power Charge [30.06.21]

Re: Problem beim Anfahren

EUPHorst
  • Beiträge: 404
  • Registriert: Sa 20. Mär 2021, 19:16
  • Danke erhalten: 180 Mal
read
Gurash hat geschrieben: Hallo zusammen,

meine Frau ist seit letzter Woche Besitzerin eines e-Ups BJ22.
Wir hatten jetzt schon mehrmals das Phänomen, dass der Wagen nicht fahren wollte.


-Einsteigen
-"Zündung" einschalten und,
-bei betätigter Bremse den Gang einlegen (egal ob D oder R)

Das Auto verhält sich als wäre es im Leerlauf, rollte beim loslassen der Bremse sogar rückwärts,
obwohl "D" eingelegt und im Armaturenbrett zu sehen war.
Ein schalten auf P/N/R bringt nichts, die Anzeige springt um, der Motor reagiert trotzdem nicht.
Erst ein komplettes "Zündung aus" und neu starten funktioniert dann.

Hat davon schonmal jemand gehört?

Info aus dem Bordcomputer:
Teilenummer:1S0035869B
Software:7388
Hardware: 080
Steht ihr auch beim Fahrbereitschaft herstellen ( also Zündschlüssel bis Anschlag Drehen mit Stellung P) auf der Bremse ?
Ich meine sonst ( wenn man die Bremse dabei nicht tritt ) geht er nicht in Fahrbereitschaft.

Die Fahrbereitschaft wird dann durch das Ding Dong signalisiert.
Danach ( das eilt nicht) dann ebenfalls beim D oder R einlegen ebenfalls auf der Bremse stehen.
e-up! teal blue ccs 22.02.2021

Re: Problem beim Anfahren

USER_AVATAR
read
Dieses Elend scheint wohl bei E-Autos nicht auszurotten zu sein. Nach Zündung eine halbe Ewigkeit warten zu müssen bis man einen Gang einlegen kann. Meine Kangoo ZE piepen 5 mal nach Einschalten der Zündung schaltet man vorher in einen Gang darf man von vorn anfangen. Bei einem ist es durch ein Update etwas besser geworden. Beim E-Expert ist es eine eben solche Katastrophe und beim E-UP auch nicht wirklich besser.

MfG
Michael
Kangoo ZE maxi seit 2015 123000km, Kangoo ZE Postkutsche seit 2018 95000km, E-UP seit 2020, 14000km, C180TD seit 2019 36000km , max G30d seit 2020 700km, Sunlight Caravan, Humbauer 1300kg, E-Expert 75kWh 15000km

Re: Problem beim Anfahren

EUPHorst
  • Beiträge: 404
  • Registriert: Sa 20. Mär 2021, 19:16
  • Danke erhalten: 180 Mal
read
Nein da muss man nicht ewig warten. Wichtig ist die Bremse. Er verkraftet sogar den Gang kurz vor dem Ding.
e-up! teal blue ccs 22.02.2021

Re: Problem beim Anfahren

USER_AVATAR
  • E-lmo
  • Beiträge: 2988
  • Registriert: Mo 19. Sep 2016, 16:24
  • Wohnort: Neuenhagen bei Berlin
  • Hat sich bedankt: 199 Mal
  • Danke erhalten: 495 Mal
read
Ich habe es schon ein paarmal geschafft, vor dem Dingong loszufahren. Dann kam das Dingong erst beim nächsten Halt.

Ich denke nicht, dass ein Warten die Situation des TE verbessert. Da sollte besser die Werkstatt mal drauf schauen.
Seit Mai 2016 mit einem e-UP unterwegs -- Skoda Enyaq seit Mai 2021

Re: Problem beim Anfahren

USER_AVATAR
  • vastl
  • Beiträge: 43
  • Registriert: Mi 18. Feb 2015, 15:58
  • Hat sich bedankt: 8 Mal
  • Danke erhalten: 17 Mal
read
Moin, MFD zeigt D und er fährt nicht: Kommt vor, warum? Hat sich irgendwo verschluckt. Meist, wenn es zu schnell geht. Neustart und gut ist. Wesentlich seltener als beim Smart.
Gruß, Mike
7 Jahre Twizy - schön wars; seit 2021 Mii electric plus...

Re: Problem beim Anfahren

Elektrofisch
  • Beiträge: 186
  • Registriert: Di 9. Feb 2021, 18:43
  • Hat sich bedankt: 230 Mal
  • Danke erhalten: 142 Mal
read
Hallo zusammen, das schaffe ich gelegentlich auch immer noch. Eine Fahrstufe wird erst dann eingelegt, wenn man, auf der Bremse stehend, den "Zündschlüssel" kurz bis Anschlag gedreht hat, das "Dingdong" ertönt und im KI "Ready" angezeigt wird.
Wenn man das vorher macht, wird´s nichts mit losfahren.

Gruß
Thomas
Mii electric plus tornadorot mit allem; bestellt am 26.Juni 2020, abgeholt am 09.April 2021
Sonstige KFZ: BMW 323i touring, 328i cabrio(beides E36) und Mercedes SLK 320
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag