Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen!)

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
  • webersens
  • Beiträge: 497
  • Registriert: Fr 23. Jan 2015, 12:59
  • Wohnort: Stade
  • Hat sich bedankt: 14 Mal
  • Danke erhalten: 70 Mal
read
Ja es wird allgemein relativ schnell fußkalt im E-UP.
Ich stell bei längeren Fahrten die Heizung nach unten auf den Fußraum.
Die Umlufttaste könnte evtl. auch etwas helfen.
Anzeige

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Andel
  • Beiträge: 44
  • Registriert: Di 21. Mär 2017, 08:33
read
Hallo,

bei mir ist das AC Ladegerät für die Hochvoltbatterie defekt, Fahrzeug kann nur noch mit max. 5A laden.

Alles was darüber ist, wird abgebrochen.

Fahrzeug ist von 2013 und hat ca. 30t km runter.

Kosten bei VW für den Lader ca. 1200 Euro + Arbeitslohn.

Das würde die Wirschatlicheit unser Fahrzeug total runieren :-)

Deswegen werde ich die Repeatur selbst in die Hand nehmen und dafür noch ein Extra Beitrag eröffnen.

Mfg

Andy

Zugluft

USER_AVATAR
  • Markus_up
  • Beiträge: 371
  • Registriert: Di 21. Mär 2017, 17:06
  • Wohnort: D...
  • Hat sich bedankt: 82 Mal
  • Danke erhalten: 19 Mal
read
dedetto hat geschrieben: Vielleicht kommst du auch mit einem billigen Infrarotthermometer weiter:
Lass den Wagen in einer Garage warm werden, fahr dann in die Kälte und
schau nach wo es am scnellsten Kalt wird.
Garage keine, aber ich könnt ihn ja warm heizen. Und dann mit der Thermokamera guggn ;)
Die Frage wäre nur ob ich es dann sehe, dass es im Stand reinzieht? Aber Versuch macht kluch. :D
webersens hat geschrieben: Ja es wird allgemein relativ schnell fußkalt im E-UP.
Beim fahren ist es halt so ne Sache tief nach unten gebeugt und mit der linken Hand detektieren wo es eine Zugluft gibt. :roll:
Ciao Markus
unterwegs mit meinem kleinen Goldigen
---Mit dem upi durch Süd-D in die Vogesen

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
  • webersens
  • Beiträge: 497
  • Registriert: Fr 23. Jan 2015, 12:59
  • Wohnort: Stade
  • Hat sich bedankt: 14 Mal
  • Danke erhalten: 70 Mal
read
Markus_up hat geschrieben:Beim fahren ist es halt so ne Sache tief nach unten gebeugt und mit der linken Hand detektieren wo es eine Zugluft gibt. :roll:
...vielleicht mal barfuß fahren,der linke Fuß ist doch immer frei.. :D :lol:

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Hallo.
Im Stand zieht da nichts.
Aber ein Beifahrer macht klug...
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
  • Markus_up
  • Beiträge: 371
  • Registriert: Di 21. Mär 2017, 17:06
  • Wohnort: D...
  • Hat sich bedankt: 82 Mal
  • Danke erhalten: 19 Mal
read
Ich mal mir das jetzt nicht weiter aus dedetto. :shock: wie das so ist wenn ich fahr und der Beifahrer(in) sich um die Zugluft am linken Knöchel abtastend kümmert,.... :twisted:

Ne, im Ernst. Da zieht es wirklich wo. Nur keine Lust deswegen zum :) zu fahren.
Ciao Markus
unterwegs mit meinem kleinen Goldigen
---Mit dem upi durch Süd-D in die Vogesen

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

tigercat
  • Beiträge: 24
  • Registriert: Di 31. Jan 2017, 19:39
  • Wohnort: Bohmte
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 9 Mal
read
Andel hat geschrieben:Hallo,

bei mir ist das AC Ladegerät für die Hochvoltbatterie defekt, Fahrzeug kann nur noch mit max. 5A laden.

Alles was darüber ist, wird abgebrochen.

Fahrzeug ist von 2013 und hat ca. 30t km runter.

Kosten bei VW für den Lader ca. 1200 Euro + Arbeitslohn.

Das würde die Wirschatlicheit unser Fahrzeug total runieren :-)

Deswegen werde ich die Repeatur selbst in die Hand nehmen und dafür noch ein Extra Beitrag eröffnen.

Mfg

Andy
gibt es in der Bucht für 220€.

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Horse
  • Beiträge: 641
  • Registriert: Do 20. Okt 2016, 20:38
  • Hat sich bedankt: 791 Mal
  • Danke erhalten: 56 Mal
read
Andel hat geschrieben:Hallo,

bei mir ist das AC Ladegerät für die Hochvoltbatterie defekt, Fahrzeug kann nur noch mit max. 5A laden.

Alles was darüber ist, wird abgebrochen.

Fahrzeug ist von 2013 und hat ca. 30t km runter.

Kosten bei VW für den Lader ca. 1200 Euro + Arbeitslohn.

Das würde die Wirschatlicheit unser Fahrzeug total runieren :-)

Deswegen werde ich die Repeatur selbst in die Hand nehmen und dafür noch ein Extra Beitrag eröffnen.

Mfg

Andy
Das ist ja ärgerlich - war das von jetzt auf gleich, oder gab's vorher irgendwelche Anzeichen, die evtl. drauf hindeuteten?
Geht CCS noch (oder hat er keins)?

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Andel
  • Beiträge: 44
  • Registriert: Di 21. Mär 2017, 08:33
read
JA CCS geht noch, es ist nur das AC Ladegerät defekt.

Ich habe mal dafür einen neuen Beitrag eröffnet:

vw-e-up/ac-ladegeraet-fuer-hochvoltbatt ... 29676.html

Gruß

Andy

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Pandy
read
Das mit den kalten Beinen ist mir im Winter beim E-Up negativ aufgefallen.
Vielen Dank für den Tipp mit dem Temeraturmessgerät. Das habe ich mir jetzt besorgt und werde das mal vom Beifahrer (!) beim Fahren testen lassen.
Frage: Wenn ich nun ein Kälteleck feststelle, was kann ich dann machen?
Viele Grüße
Pandy
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag