Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen!)

AntwortenAntworten Options Options Arrow

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

falca2012
  • Beiträge: 35
  • Registriert: Do 28. Aug 2014, 08:23
read
Bei mir fehlten heute morgen auch kurzfristig 30 km !
Grüße aus dem nördlichen Münsterland !
Anzeige

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Danke, ist vermerkt.
Dateianhänge
Datei e-UP Problemliste.pdf
(215.19 KiB) 110-mal heruntergeladen
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
  • KraftZwerg
  • Beiträge: 88
  • Registriert: Mo 16. Jun 2014, 23:15
read
Hab gestern bei Garmin Fresh eine Update für's Maps&More gefunden (Ver. 7.14.11 Build 2931)

Ist bei mir jetzt drauf, aber ich bin noch nicht damit gefahren. Bei Think Blue gibt es ein paar Dinge zusätzlich (Fahrtenvergleich und einen Trainingsmodus). Sonst ist mir noch nix aufgefallen.

Vielleicht hilft's ja auch bei den bekannten M&M-Wehwehchen...

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 47 Mal
read
falca2012 hat geschrieben:Bei mir fehlten heute morgen auch kurzfristig 30 km !
Grüße aus dem nördlichen Münsterland !
Bin mir nicht sicher, ob das ein Fehler ist. Denke, dass es mit den tiefen Temperaturen zu tun hat, dass der Unterschied zwischen Normal + Klimaautomatik an mit 22 Grad und Eco+ - Lüftung aus schon mal 30km sein kann. Hatte den Effekt gestern bei 7 Grad Aussentemperatur auch. Unterschied: 153 km zu 128 km. Konnte ich mit Hin und Herschalten der Fahrprofiltaste nach Lust und Laune herstellen...

lg
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 47 Mal
read
TimoS. hat geschrieben:Anderes Beispiel: Ladung an CCS 20 KW von 34 % auf 100 % mit 9,42 kWh. Was eine 100 % Kapazität von 14,27 kWh beduren würde
Hatte heute bei 4 Grad Aussenperatur an der CCS 20 kW folgende Werte: von 58% auf 100% SOC 6,78 kWh geladen. Das wäre rechnerisch 16,14 kWh Kapazität. Die %-Werte An der CCS-Säule stimmen übrigens ziemlich genau mit der Tankuhr überein.
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 47 Mal
read
Bildschirmfoto 2014-11-24 um 14.20.13.png
Habe heute kurz im car-net am Computer einen recht netten Fehler gehabt. Anzeige der Aussentemperatur lag knapp am absoluten Nullpunkt (siehe Bild ;-) - gut zu wissen, dass der 1/3 volle Akku bei diesen Temperaturen zumindest noch 13 km Reichweite zulässt. Da haben die VW-Ingenieure brav gearbeitet… :lol:

@ dedetto: Ich glaub', es lohnt sich nicht, das in die Fehlertabelle einzutragen… ;-)
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

LaForge
  • Beiträge: 7
  • Registriert: Do 31. Jul 2014, 12:41
read
Hi,

mein e-UP ist mittlerweile 4 Monate alt (2.500 km) und ich bin nach wie vor zufrieden. Jetzt, wo es kälter ist bringt die Batterie zwar etwas weniger Leitung, alles in allem funktioniert das Auto aber prächtig. In der Regel lade ich mit 220V an einer Steckdose in meiner Garage. Nachdem ich die 10A Ladeleistung auf 16A hochgeschraubt habe (Ging per Software vom iPhone aus) geht die Ladung auch schnell von der Hand.

Erfasste Fahrzeuge_________________________ 8

M&M überraschende Startaktivitäten__________ 0
M&M mit Musikquellenwechsel_______________ 0
M&M fängt bei Titel 1 auf SD-Karte an ________ 0
Halbstart ohne READY______________________ 0
Zeitgesteuerte Ladung______________________ 0
Klima Voreinstellung verstellt sich____________ 1
Bremsruck bei voller Batterie ________________ 1
Geringe Kühlleistung im Stand ________________0

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Hallo.
@rolfrenz:
Du stehst ja eh schon mit unzuverlässiger e-remote drin ;).

@LaForge:
Willst du damit andeuten das du mit dem iPhone das Schukoladekabel von 10 auf 16A umgestellt hast? Das kann doch eigentlich gar nicht sein.
Ansonsten habe ich noch eine Frage: Interpretiere ich deine Tabelle so, dass du "Klima Voreinstellung verstellt sich" und " Bremsruck bei voller Batterie" meldenm wolltest?

Und dann wieder mal ein paar Nachträge in der Tabelle.
Dateianhänge
Datei e-UP Problemliste.pdf
(215.69 KiB) 92-mal heruntergeladen
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 47 Mal
read
Also bei mir funktioniert die Ladestromstärke-Einstellung über App/Browser im Car-Net auch nur "nachrangig". Heißt: Was auch immer beim Ladeziegel, oder der Wallbox als Maximum eingestellt ist kann man mit der App zwar runterstellen aber nicht rauf. Kabeltuning per Software geht leider nicht, wäre aber sehr praktisch. Ich würde mir dann gleich mal eine Version besorgen, mit der ich auf 32A raufschrauben kann… ;-)

lg
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

LaForge
  • Beiträge: 7
  • Registriert: Do 31. Jul 2014, 12:41
read
@dedetto, ja, das will ich behaupten. In der iPhone App unter dem Punkt e-Manager ist rechts oben ein Zahnrad (steht für Einstellungen) Klicken und dann den Schieber ganz nach rechts auf 16 A schieben und voila er lädt über den Schuko Stecker mit 16A anstatt nur mit 10 A.

Ausserdem ist das richtig, die Temperatur verstellt sich von Zeit zu Zeit, also immer wieder auf 22 Grad zurück, selbst wenn es wochenlang auf einer anderen Temperatur geblieben ist. Auch ruck die Bremse bei voller Batterie manchmal. Es ist ein Gefühl, als ob dort eine Art Freilauf nicht richtig eingehakt ist.
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag