Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen!)

AntwortenAntworten Options Options Arrow

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Hallo.
Ich habe die Tabelle im ersten Startbeitrag mal wieder aktualisiert.
Obwohl wir ja immer noch recht wenig Probleme haben,
es werden immer mehr Autos und die Einseitendarstellung wird langsam unübersichtlich.

Falls jemand also eine Idee hat ...
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018
Anzeige

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

RG_ZW_UP
  • Beiträge: 20
  • Registriert: Do 30. Jun 2016, 13:45
read
Hallo,

ich hatte jetzt zwei mal Probleme mit der Heizung.

Einmal auf der Heimfahrt von der Arbeit (38 Km, 95% Autobahn) kam nach ca 30 KM keine Warmluft mehr an. Ich hatte während der Fahrt immer wieder die Heizung verändert! Zu Hause hab ich nach der Sicherung gesucht und diese nicht gefunden. Nach einer halben Stunde hab ich das Auto nochmals gestartet und alles ging wieder.

Heute Morgen, auf dem Weg zur Arbeit, hab ich nach ca 15 Km mal kurz auf Eco gestellt. Danach ging die Warmluft nicht mehr, auch nachdem ich wieder auf Normal gestellt hatte. Auf der Arbeit habe ich nach ca 3 Stunden das Auto wieder benutzt und die Heizung geht wieder.

In Zukunft werde ich die Heizung einstellen und dann auf der Fahrt nichts mehr daran verändern. Mal sehen ob der Fehler dann immer noch auftritt.

Gruß, Reiner

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Alfi
  • Beiträge: 102
  • Registriert: So 18. Okt 2015, 19:57
  • Danke erhalten: 3 Mal
read
Ich hatte neulich ein Problemchen bei -12 Grad - der Wagen war vollgeladen.
Nach ca. 12 km habe ich bemerkt, dass die Rekuperation nicht funktioniert.
Ich habe angehalten den Wagen ausgemacht und neu gestartet.
Danach ging es dann wieder normal.
Sieht so aus, als ob VW bei Minustemperaturen die Rekuperation abschaltet und wenn der Akku auf Temperatur gekommen ist nicht wieder einschaltet. Haben die vielleicht die Software vom Verpenner verwendet. ;)
Keine Ahnung - war ja auch kein großes Ding - aber für mich das erste mal ein Problem mit dem e-up.
When in danger or in doubt run in circles screem and shout.

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Timohome
  • Beiträge: 204
  • Registriert: Mi 2. Dez 2015, 11:17
  • Hat sich bedankt: 1 Mal
read
Moin,

habe hier auch wieder etwas neues von VW. :evil:

vor einiger Zeit habe ich das Knacken moniert, vornehmlich beim Rangieren in Parklücken oder beim Wenden. Daraufhin wurde gesagt jaaaa Lenkgetriebe kaputt. Gut, auf Kulanz getauscht, natürlich nur auf das Material, knappe 500 Euro musste ich selber zahlen. Wenige Tage war das knacken weg, dann kam es wieder bis es jetzt eben genau wieder so ist, wie vor dem Tausch. Jetzt habe ich ihn gestern weg gebracht, eben ruft VW an und sagt "wunder o Wunder natürlich" Das Lenkgetriebe ist vollkommen in Ordnung, ein Domlager würde hier die Probleme machen, kriegen wir aber 70 % Kulanz drauf. Eigenanteil 400 !!! Euro. Wie bitte? Wofür 400 Euro wenn 70 % Kulanz ist?!? Ja die würde sich wieder nur auf Teile beziehen, Lohn müsste man selber tragen, 2 Stunden Arbeit plus 1 Stunde Diagnose. Die Diagnose ist ein schlechter Scherz! Es ist genau das gleiche Geräusch wie es einst war und jetzt wollen sie mir sagen, dass das Lenkgetriebe kaputt war... Nur der Kunde ist jetzt der Doofe...wie soll ich es beweisen. Es war ein Austauschteil welches ich nicht mitbekommen habe... jetzt können sie ja alles behaupten...

Will nicht sagen dass es nur bei VW so läuft, aber der Lug und Betrug geht so weiter, allein was ich hier in dem Forum gelesen hab mit plötzlich Heizung ausgefallen, das macht keinen Spass mehr.... Echt wahr.

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
  • 1lukas1
  • Beiträge: 615
  • Registriert: Do 27. Okt 2016, 10:00
  • Wohnort: 2340 Mödling
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 41 Mal
read
Hallo, ja VW erzählt leider viel Mist. Die Arbeiten werden nur nach Leitfäden und vorgeschriebenen Abläufen durchgeführt. Gute Mechaniker sind rar bzw. dürfen einfach auch nicht mehr "reparieren"! Zu 90 % werden hier nur Teile (auch gute Teile) getauscht da hier eben das meiste Geld fließt.

Ich habe ab und zu das gleiche knacken. Taucht hauptsächlich beim Rangieren in Parklücken auf. Wie mir aufgefallen ist, immer im Rückwärtsgang und wenn ich kurz auf die Bremse tippe.....knack. Diese Klangkulisse ist ähnlich wie im Passat b6 wenn sich die angerostete elek. Handbremse löst.
Da diese Geräusche ja nicht während der Fahrt auftreten, kann das Lenkgetriebe so gut wie ausgeschlossen werden. Ein defektes Getriebe macht sich deutlich bemerkbar. Auch während der Fahrt. Ein Domlager nach 1-2 Jahren defekt?? Da muss ein schwerer Verarbeitungsfehler vorliegen. Was ja bei VW nicht ganz neu wäre :D. (Steuerketten, krumme Ventile, Ölpumpen, und und und )
Ich tippe hier eher auf das Bremssystem. Entweder muss die Programmierung der Bremskraftverstärkers überarbeitet werden oder es sind die Beläge selbst, die das Knacken verursachen.
Da ja unsere Bremsen wesentlich seltener benutzt werden als bei einem gewöhnlichem Fahrzeug und wir hauptsächlich damit beschäftigt sind den vorhandenen Flugrost zu beseitigen, werden die Bremssättel wesentlich schneller mit grobkörnigem Dreck zugesetzt. (fehlende oder eine belegte Kupferpaste führen dazu, dass sich Beläge leichter in der Führung verkeilen können und diese dann beim Bremsen ruckartig lösen). Ist aber nur eine Vermutung.
Wenn du stehst und wild ganz nach links und rechts lenkst, müsstest du bei einem Defekt immer etwas hören bzw. spüren. Eventuell könnte das Radlager defekt sein (Falsch eingestellt, Anpressdruck zu hoch und daher bereits stark verschlissen). Dann müsste sich beim hochheben der Räder,ein Spiel bemerkbar machen. Man müsste hier wirklich Schritt für Schritt die einzelnen Punkte durchgehen. VW ist dafür oft ein schlechter Ansprechpartner... leider. Ich müsste mal im ETKA nachschauen aber ein Satz Domlager kann nicht mehr als 50 euro kosten :roll: und er Einbau selbst ist keine große Kunst...Unglaublich was die hier so verlangen......

LG Lukas
---VW erWin & VCDS HEX-V2 User---
---Aviloo Batteriediagnose---

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Timohome
  • Beiträge: 204
  • Registriert: Mi 2. Dez 2015, 11:17
  • Hat sich bedankt: 1 Mal
read
Hallo Lukas!

Danke danke, das sind echt super Beiträge.

Deckt sich ja auch mit dem, was ich selbst vermutete. Will euch auch den neusten Stand berichten. Nachdem ich ja völlig genervt diesen Beitrag geschrieben hatte gestern, klingelte wieder das Telefon VW dran. Jaaa also er wollte nochmal sagen, dass damals das Lenkgetriebe wirklich kaputt war, das hätte man halt wirklich gemerkt bla bla, es kann ja keiner mehr nachvollziehen, das Teil ist weg... Jedenfalls sie würden sich entschuldigen dass das alles etwas suboptimal gelaufen sei, und würden mir jetzt anbieten, 50 % Kulanz zusätzlich nochmal vom Händler zu gewähren, sodass ich jetzt rund 200 Euro bezahlen müsste. Da ich auf Stress keine Lust habe, lasse ich das jetzt machen, hat nämlich den Hintergrund, dass sie mir sonst 80 Euro Diagnose in Rechnung stellen würden, und ich genau keinen Benefit hab.

Laut Etka, kann ich dir sagen, Domlager bzw Material 120 Euro. Ich weiß nicht ob sie vergoldet sind, keine Ahnung ;)

Interessant dass du das auch hast!! Aber dein Tip mit der Bremse haben wir bereits durch. Das war das allererste was der Mechaniker sagte, dass die Beläge Spiel hätten und somit man das hören würde. Also wir die Beläge getauscht, keine Änderung. Ich muss aber sagen, dieses Klong - Knacken war damals EXPLIZIT meine Vermutung die ich auch gegenüber VW geäußert hatte. Daraufhin hieß es, nein, Domlager seien in Ordnung. Es ist nämlich ein metallisches und meiner Meinung nach wie so nen Federgeräusch. Am deutlichsten hörst es es rechts eingeschlagen vorwärts, dann links einschlagen, zurück fahren und dann auf die Bremse. Klong! Und wenn das meine Frau sogar hört, bzw sagt, das ist aber nicht normal, dann heißt das schon was :D

Wir werden es sehen, wenn die die heute getauscht haben (er soll heute fertig werden) ob es dann immernoch auftritt. Schauen wir mal. Mehr mache ich dann auch nicht - genug Geld ausgegeben für Fehlersuche, und erfolglose Fehlerbeseitigung. Habs erst wieder beim Verbrenner gesehen, Passat AGR Ventil kaputt, kost bei VW 270 Euro, nur das Teil, 200 Euro Einbau. Im Zubehör für 150 gekriegt, selbst eingebaut, geht auch. VW bzw diese Werkstätten nehmen es schon ganz schön ordentlich find ich!

Ich werde berichten wie es weiter geht! Hoffentlich - mit gutem Ausgang

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
  • 1lukas1
  • Beiträge: 615
  • Registriert: Do 27. Okt 2016, 10:00
  • Wohnort: 2340 Mödling
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 41 Mal
read
Hallo.
Ich werde es heute gleich mal testen, ob dieses Knacken eventuell auch bei deinem beschriebenen Vorgang auftritt.
Das einzige was ich hier noch eine Möglichkeit wäre, dass der gesamte Achskörper oder der Querlenker locker geoworden ist / Spiel bekommen hat. Nur dann müsste auch während der Fahrt dieses Knacken auftreten.
Hatte ich mal bei einem Mercedes 190 e, nachdem der ÖAMTC vergessen hat, die Schrauben an einem Querlenker wieder festzuziehen :roll:

Über dein Ergebnis bin ich schon gespannt.
lg Lukas
---VW erWin & VCDS HEX-V2 User---
---Aviloo Batteriediagnose---

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Hallo.
Danke für die interessanten Beiträge.
Ich nehme eure Punkte beim nächsten Update in der Tabelle auf.

Da dieses Problem ja für alle interessant ist wäre es vielleicht ratsam
die Diskussion dazu in ein eigenes Thema mit passender Überschrift zu verlegen.
Hier findet man sonst die guten Tipps nur schwer wieder.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

zz95
  • Beiträge: 5
  • Registriert: Fr 24. Feb 2017, 19:17
read
Hallo Leute, ich bin neu hier im Forum, habe alles durchgelesen zum Thema Ladeabbruch und dort auch dieses gepostet.
Und in diesem Forum hier, werden die Probleme gesammelt, deshalb hier die Kopie...:
Bei mir wurde, wie auch bei anderen, das Laden mit dem Schukokabel des öfteren abgebrochen, nach einigem hin und her wurde das Ladekabel auf Kulanz komplett getauscht. Hat bisher sehr gut funktioniert.
Bei der letzten Inspektion wurde auf Garantie auch die Steckdose im Auto getauscht.
Da ich das Auto aber öfter nutzen möchte und zwischen 2 Fahrten schneller aufgeladen werden müsste, habe ich mich für eine Wallbox entschieden. Diese Tesla-Wallbox (in Anspielung auf mein reserviertes Model 3) hat sehr gut funktioniert, genau 3 Wochen, dann wurde das Laden immer abgebrochen. Die Wallbox ist nicht defekt, ich hatte einen Bekannten gebeten mit seinem Tesla das Laden auszuprobieren; das hat funktioniert, man kann in dem Auto ja auch alle Daten dazu ablesen: geladene km bisher, zu erwartende Ladezeit, Lade-Stromstärke in Watt und Ampere usw...
Um einen defekt am Auto auszuschließen habe ich das normale VW Ladekabel 220V angeschlossen. Auch das wurde abgebrochen. Also: Auto kaputt. ADAC gerufen, der es in die Werkstatt gebracht hat.
Dort hat man festgestellt, dass das Ladegerät IM Auto defekt ist. Kostenpunkt 1.700,-€.
Wie kann denn so was denn passieren? Der VW-Händler weiß selber nicht wie das passieren kann. Und er weiß auch nicht, mit wieviel Ampere das Auto beladen werden darf. 16A oder 20 A? Regelt es das Auto selbst?
Ich weiß aber, dass das Auto für maximal 3.600 Watt sorgt und das Laden somit nur 2,5 Stunden gedauert hat.
Auf Kulanz soll ich die Hälfte der Kosten erhalten...
Gibt es hier jemanden dem ähnliches widerfahren ist?
Übrigens tolles Forum, bisher sehr nette Unterhaltungen, keine verbalen "Ausfälle".
Danke im voraus, Grüße von der Nordseeküste

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 47 Mal
read
Also laut meinem Zähler an der eigenen Wallbox nimmt der e-Up! maximal 15,6 A. Und ich weiß, dass die Box bei anderen Fahrzeugen auch mehr hergibt. Bis zu 18A, dann macht die Sicherung Schluss...
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag