Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen!)

AntwortenAntworten Options Options Arrow

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

mabauer
  • Beiträge: 9
  • Registriert: Di 3. Mär 2015, 08:06
read
Ich habe meinen e-up (Tschechischer Reimport) jetzt schon seit April 2015. Bin jetzt 16.000km gefahren und immer noch begeistert wie am ersten Tag. :) Bei mir sind bis jetzt keine Probleme aufgetreten, somit 100% Zufriedenheit!
Verbesserungsvorschläge hätte ich dennoch. Es sind jedoch nur Doppeltnennungen:

1. Leuchte im Kofferraum wäre wünschenswert. Habe mir zwar eine OSRAM-LED mit Magnethalterung und Bewegungssensor besorgt, ist aber trotzdem nicht das gelbe vom Ei.

2. Ich würde mir (wie viele andere auch) wünschen, dass sich mein e-up die letzten Einstellungen bezgl. dem Fahrmodus merkt und diesen dann beim nächsten Start selbstständig einstellt. Bei Kurzstrecken, bei denen man den e-up mehrmals ausschalten und wieder anschalten muss, ist das besonders nervig. Vor allem im Winter, wenn man auf die Heizung verzichten möchte. Bei jedem Neustart wird diese immer wieder auf 22°C gesetzt.

Ansonsten ist der e-up für mein Fahrprofil das beste Auto das ich bisher gefahren habe!
Anzeige

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

speeding up
read
Haben jetzt 23 Tkm. Ebenfalls begeistert.
Zu 1. Genauso gelöst. Kein Problem.
Zu 2. Klimaeinstellungen bleiben bei unserem. Die Fahrmoduseinstellungen nicht. Ich vermute, dass die Grundeinstellungen aus Sicherheitsgründen immer wieder zurückgestellt werden. Nach einem Fahrerwechsel wäre der neue Fahrer vielleicht irritiert, wenn die volle Rekuperation (B) eingestellt ist und das Auto nicht heizt und die volle Leistung nicht zur Verfügung steht (eco+). Ist nur meine Vermutung.
Auch bei uns passt das Fahrprofil, so dass ich zum gleichen Ergebnis komme, wie mein Vorschreiber: Bestes Auto...

Erstes echtes Problem !

Ilu
  • Beiträge: 2
  • Registriert: Sa 6. Feb 2016, 11:00
read
Hallo Leute,

mein E-Up ist aus April 2015 und hat ca. 3000 km runter. Es ist das erste Mal ein Problem aufgetreten und auch noch eines, dass den VW-Technikern Rätsel aufgibt. Symptom war beim Vorwärts- oder Rückfährtsfahren plötzliche ruckartige Zugkraftunterbrechungen des Motors, die sich wie plötzliches Bremsen angefühlt haben; etwa im Abstand von 4-20 Sekunden, jeweils weniger als 1 Sekunde lang. Es war von Beschleunigung und Rekuperation unabhängig. Nach dem 2. Neustart zeigte der Bordcomputer einen Fehler im elektrischen Antriebssystem an. Laut Werkstatt sind in der Fahrzeugdiagnose zahlreiche Fehler gefunden worden, es wäre alles durcheinander gewesen, allerdings konnte mir niemand sagen wo das Problem lag. Angefangen hätte es mit einer Ladestörung an einer CCS-Säule mit einem Problem bei der Erdung. Es wurde ein Update der Systemsoftware eingespielt und wohl einiges zurückgesetzt; seitdem ist das Problem nicht wieder aufgetreten. Ich soll es beobachten und mich melden, falls nochmal was sein sollte. Ich hoffe nicht !

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Robb2066
  • Beiträge: 35
  • Registriert: Mo 6. Apr 2015, 15:46
read
Bei meinem gabs und gibts bei frischen Temperaturen (ca. unter +5 Grad Celsius) ab und zu eine Reichweitenwarnung im Mfd. Die Restreichweite zählt aber kurze Zeit später (ca. 5-10 Sekunden nach dieser Warnmeldung) Schritt-für-Schritt nach oben auf den aktuellen richtigen Wert.
Ein zweites kleines Ärgernis ist die Anfälligkeit der Blinkerleuchte an der Fahrzeugseite Feuchtigkeit rein zu lassen.

Re: Erstes echtes Problem !

USER_AVATAR
read
Hallo.
Ilu hat geschrieben: Ich soll es beobachten und mich melden, falls nochmal was sein sollte. Ich hoffe nicht !
Beobachten ist wirklich alles was du tun kannst. Grade wenn kein anderer so ein Fehlerbild hat ist das für alle wichtig.
Wir drücken dir die Daumen.
Frage: War das direkt nach dem Laden, also dann wenn der e-UP! eigentlich nicht rekuperiert?
Oder erst nach den ersten 10 km wenn er im normalen Modus fährt?
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Hallo.
Robb2066 hat geschrieben:Bei meinem gabs und gibts bei frischen Temperaturen (ca. unter +5 Grad Celsius) ab und zu eine Reichweitenwarnung im Mfd. Die Restreichweite zählt aber kurze Zeit später (ca. 5-10 Sekunden nach dieser Warnmeldung) Schritt-für-Schritt nach oben auf den aktuellen richtigen Wert.
Das haben mehrere schon gesehen, ich auch. Auf mich wirkt das wie eine Kalibrierung.
Ein zweites kleines Ärgernis ist die Anfälligkeit der Blinkerleuchte an der Fahrzeugseite Feuchtigkeit rein zu lassen.
Das sollte dein :D doch in den Griff kriegen können.

Ich werde die genannten Probleme beim nächten Update mit in die Liste aufnehmen.
Danke.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Erstes echtes Problem !

speeding up
read
Ilu hat geschrieben:Hallo Leute,

mein E-Up ist aus April 2015 und hat ca. 3000 km runter.
Hallo Ilu!
Herzlich willkommen und gute (störungsfreie) Fahrt mit Deinem e-up! Wo fährt denn Dein e-up! umeinander? Ein Bild des up! in der Garage wäre auch noch super.
Schöne Grüße
Christian

Re: Erstes echtes Problem !

Ilu
  • Beiträge: 2
  • Registriert: Sa 6. Feb 2016, 11:00
read
dedetto hat geschrieben:Hallo.
Ilu hat geschrieben: Ich soll es beobachten und mich melden, falls nochmal was sein sollte. Ich hoffe nicht !
Beobachten ist wirklich alles was du tun kannst. Grade wenn kein anderer so ein Fehlerbild hat ist das für alle wichtig.
Wir drücken dir die Daumen.
Frage: War das direkt nach dem Laden, also dann wenn der e-UP! eigentlich nicht rekuperiert?
Oder erst nach den ersten 10 km wenn er im normalen Modus fährt?
Das ist erst nach einigen Tagen nach der Ladestörung aufgetreten. Bis jetzt ohne Probleme. Ich fahre den e-up in Wolfsburg ;-).

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
  • TimoS.
  • Beiträge: 978
  • Registriert: Fr 18. Apr 2014, 19:33
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 5 Mal
read
Beim Umschalten auf Umluft springt er beim ersten Mal immer zurück auf normal. Erst beim zweiten Mal bleibt Umluft ausgewählt.
VW e-up! Juli 2014 - Mai 2019
PV-Anlage mit 10kWp seit Juni 2013
Model 3 seit Mai 2019
referral code für 1.500km Supercharger: https://ts.la/timo27878

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 47 Mal
read
Ja, das ist bei mir genauso. Aber nachdem ich alle anderen Temperatur-Probleme, wie auf 22 Grad Automatik, etc. die manche andere hier beschreiben, nicht habe, hüte ich mich tunlichst davor, das irgendwo beim Freundlichen zu melden. Schlimmstenfalls machen mir die sonst irgendein Update… ;-) Da kann ich mit dem Umluft-Doppeldruck im Vergleich dazu sehr gut leben :-)
Zuletzt geändert von rolfrenz am Fr 18. Mär 2016, 20:43, insgesamt 1-mal geändert.
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag