Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen!)

AntwortenAntworten Options Options Arrow

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
  • Chicken
  • Beiträge: 148
  • Registriert: Do 24. Jul 2014, 14:17
  • Danke erhalten: 4 Mal
read
Bei mir gibt es bis jetzt (nach ~3500 km) auch keine Probleme.

Erfasste Fahrzeuge_______________________ 8

M&M überraschende Startaktivitäten________ 2
M&M mit Musikquellenwechsel_____________ 2
M&M fängt bei Titel 1 auf SD-Karte an ______ 2
Halbstart ohne READY____________________ 2
Zeitgesteuerte Ladung____________________ 1
Klima Voreinstellung verstellt sich__________ 1
Bremsruck bei voller Batterie _____________ 1
Geringe Kühlleistung im Stand _____________1
Car-Net e-remote funktioniert unzuverlässig _ 3
Panoramadach macht Klappergeräusche _____2

kurze Anmerkung zu folgendem Punkt:
DaZei hat geschrieben:...Panoramadach ... Einstellungssache ...
Hab in der Werkstatt nachgefragt was bei den ersten Servicebesuchen gemacht wird. Nach Aussage des dortigen Mitarbeiters wird beim zweiten Kundendienst / Servie das Panoramadach auf Funktion geprüft. Ob auch nachjustiert wird damit diese Probleme (klappern) behoben wird konnte ich nicht in Erfahrung bringen.
Anzeige

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Hallo falca
falca2012 hat geschrieben:Meine Ladeprobleme ( s. u. Ladeprobleme : Ladeunterbrechungen ) sind nun ausgeräumt !!
Schön das es jetzt klappt. Dein Lösungsansatz ist ein typisches Beispiel für jeden der diesbezüglich mal ein Problem hat.
Ich glaube du warst noch nicht in der Liste. Daher habe ich deine Punkte nachgetragen. Dabei ist mir aufgefallen, das das M&M im Vorführer damals auch ein Kontaktproblem hatte.

Und bevor die Liste etwas unübersichtlich wird habe ich es mal etwas strukturiert:


10 erfasste Fahrzeuge

M&M:
2 - überraschende Startaktivitäten
2 - mit Musikquellenwechsel
2 - fängt bei Titel 1 auf SD-Karte an
2 - Kontaktproblem

Car-Net:
3 - e-remote unzuverlässig

selten:
2 - Halbstart ohne READY
2 - Panoramadach macht Klappergeräusche

1 - Klima Voreinstellung verstellt sich
1 - Zeitgesteuerte Ladung
1 - Ladegerät defekt
1 - Bremsruck bei voller Batterie
1 - Geringe Kühlleistung im Stand
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Meine Erfahrungen habe ich jetzt auch eingetragen: bisheriger zurückgelegte km Stand: 3500km
Meine bisherigen Erfahrungen: Ein solides Fahrzeug mit ein paar Kinderkrankheiten in der Elektronik / Software. Ich warte noch immer auf ein Software-Update beim Händler. :roll:

Wenn irgend wann noch die Reichweite bei etwa 250 km liegen wird, wäre es bedenkenlos zu empfehlen.


11 erfasste Fahrzeuge

M&M:
3 - überraschende Startaktivitäten
2 - mit Musikquellenwechsel
2 - fängt bei Titel 1 auf SD-Karte an
2 - Kontaktproblem

Car-Net:
3 - e-remote unzuverlässig

selten:
2 - Halbstart ohne READY
2 - Panoramadach macht Klappergeräusche

2 - Klima Voreinstellung verstellt sich
2 - Zeitgesteuerte Ladung
1 - Ladegerät defekt
1 - Bremsruck bei voller Batterie
1 - Geringe Kühlleistung im Stand
Von 05.08.2014 bis Jan. 2017 Schnarchlader e-up! Seit Feb. 2017 mit dem Model i3 94Ah CCS noREX mobil.
„Der Elektroantrieb ist alternativlos!“
Übersicht: Elektroauto laden

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Ich habe leider ein paar Probleme mit meinem e-UP. Diese gehen schon so weit, dass mir mein Autohaus vorgeschlagen hat zu wandeln.
1.Car Net war bei mir nun schon 2x über einen Monat ausser funktion.

Ich habe mal den Reiter "fahrzeug" hinzugefügt, da ich keine andere Sparte für meine Probleme gefunden habe.

2.Die Plastikkappe die man auf die Ladedose steckt, wird ja auch Verriegelt und das Entriegeln um dann einen Ladevorgang zu starten, funktionierte bei mir nun schon einige male nicht, so dass ich über Nacht nicht Laden konnte. (Auch nach mehreren Versuchen durch Aufschießen/Abschließen nicht. Morgens dann wieder kein Problem.

3. Ich hatte nun schon einige male Allgemeine Probleme beim Laden. Einmal hab ich ihn 4 Stunden an einer Ladenetz Süule "Laden" lassen und als ich zurück kam, blinkte die grüne Anzeige noch und das Fahrzeug hatte laut Säule 0,0kWh geladen (war auch so. Obwohl alle Leuten darauf hinwiesen. Dessweiteren 3 mal schon Ladeabbrüche bei ca 75%. Ist morgens dann aufgefallen.




12 erfasste Fahrzeuge

M&M:
3 - überraschende Startaktivitäten
2 - mit Musikquellenwechsel
2 - fängt bei Titel 1 auf SD-Karte an
2 - Kontaktproblem

Car-Net:
4 - e-remote unzuverlässig

Fahrzeug:
1 - Plastik-Schutzkappe in Ladedose entriegelt nicht
1 - Ladeprobleme

selten:
2 - Halbstart ohne READY
2 - Panoramadach macht Klappergeräusche

2 - Klima Voreinstellung verstellt sich
2 - Zeitgesteuerte Ladung
1 - Ladegerät defekt
2 - Bremsruck bei voller Batterie
1 - Geringe Kühlleistung im Stand
Eigene Fahrzeuge:
VW E-Up (2014)
Renault Zoe (2014)

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Hallo Crash.
Es ist natürlich schade das du mit deinem e-UP! so viele Probleme hast. Andererseits scheint sich VW zwecks Ursachenforschung für deinen e-UP! zu interessieren. Dein Autohaus wird so ein Angebot bestimmt nicht ohne Rückendeckung von VW machen. Ich würde die Wandlung durchaus in Erwägung ziehen. Ich ähnliches mal bei einem Audi und Toyota. Beide Hersteller holten sich die Autos zwecks Kontrolle zurück ins Werk. Audi hat es dort in den Griff bekommen, Toyota wollte lieber wandeln. Ich sehe das positiv, besser als wenn der Händler wochenlang daran rumexperimentiert.

Für mich als Laien hört es sich so an, das an deinem e-UP! die Ladeelektronik spinnt.

Hier sammeln wir ja nur Problempunkte für einen Überblick.
Da meines Wissens deine Probleme Einzelfälle sind habe ich sie einfach unter "selten" abgelegt. Aber mach doch bitte dazu ein eigenes Thema auf. Es wird sicher viele interessieren wie die Geschichte weitergeht.



12 erfasste Fahrzeuge

M&M:
3 - überraschende Startaktivitäten
2 - mit Musikquellenwechsel
2 - fängt bei Titel 1 auf SD-Karte an
2 - Kontaktproblem

Car-Net:
4 - e-remote unzuverlässig

selten:
2 - Halbstart ohne READY
2 - Panoramadach macht Klappergeräusche
2 - Bremsruck bei voller Batterie
2 - Klima Voreinstellung verstellt sich
2 - Zeitgesteuerte Ladung
1 - 230 V Ladekabel defekt
1 - Ladedose am Fahrzeug wird nicht freigegeben
1 - Ladeprobleme/-abbrüche an Ladesäulen
1 - Geringe Kühlleistung im Stand
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Elisabeth68
  • Beiträge: 42
  • Registriert: Di 28. Okt 2014, 18:03
read
Hallo...habe meinen e up seit 1. Okt und habe bisher keine Probleme... am Anfang ist es mir ein paar mal passiert dass ich nicht starten konnte...also kein "ready" bekam und da hab ich ihn in die Werkstatt gestellt aber rückblickend ist es möglich dass ich einfach vergessen habe den Hebel auf P zu stellen und dass das eventuell der Grund war...einmal bin ich an der ccs ladesäule verzweifelt weil ich den "stutzen" partout nicht rein bekommen habe...war schon ziemlich leer und hatte bedenken noch heim zukommen...dann bin ich bissl herum gefahren..habe noch einmal probiert und dann ging es...keine Ahnung was der Grund war...war die Verriegelung aktiv? War einfach nicht reinzukriegen...ansonsten bis jetzt alles OK...ein paar Sachen nerven ein bisschen: fehlender elektrischer Fensterheber für das Beifahrer Fenster auf der Fahrerseite - habe kein Dach zum Öffnen und im Sommer wirds ev mühsam sich immer rüberzubeugen...weiters die fehlende Beleuchtung im Kofferraum...man sieht einfach nix wenn es dunkel ist...detto auf der Rückbank...aber das sind ja keine e up spezifischen Probleme....
sollte es ein Problem geben melde ich es natürlich sofort...fühle mich mit meinenFragen und Anliegen sehr gut aufgehoben in diesem seriösen forum
Liebe Grüße aus bisamberg

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Danke für die Rückmeldung, Elisabeth.
Dann setzte ich dich auch mal mit rein und tackte den Zähler hoch.
Solltest du später mal von einem Problem berichten trage es einfach ein.

13 erfasste Fahrzeuge

M&M:
3 - überraschende Startaktivitäten
2 - mit Musikquellenwechsel
2 - fängt bei Titel 1 auf SD-Karte an
2 - Kontaktproblem

Car-Net:
4 - e-remote unzuverlässig

selten:
2 - Halbstart ohne READY
2 - Panoramadach macht Klappergeräusche
2 - Bremsruck bei voller Batterie
2 - Klima Voreinstellung verstellt sich
2 - Zeitgesteuerte Ladung
1 - 230 V Ladekabel defekt
1 - Ladedose am Fahrzeug wird nicht freigegeben
1 - Ladeprobleme/-abbrüche an Ladesäulen
1 - Geringe Kühlleistung im Stand
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Elisabeth68
  • Beiträge: 42
  • Registriert: Di 28. Okt 2014, 18:03
read
Wird gemacht :D

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 47 Mal
read
CrashB1404 hat geschrieben: 2.Die Plastikkappe die man auf die Ladedose steckt, wird ja auch Verriegelt und das Entriegeln um dann einen Ladevorgang zu starten, funktionierte bei mir nun schon einige male nicht, so dass ich über Nacht nicht Laden konnte. (Auch nach mehreren Versuchen durch Aufschießen/Abschließen nicht.
Vielleicht hierzu ein kleiner Tipp aus der Betriebsanleitung:

Wenn der Ladestecker bzw. die Abdeckkappe trotz erfüllter Voraussetzungen nicht abgezogen werden kann, Ladestecker bzw. die Abdeckkappe wie folgt notentriegeln und abziehen:
Lademodustaste im unteren Bereich der Mittelkonsole drücken und gedrückt halten. Gleichzeitig Zentralverriegelungstaste in der Fahrertür und drücken. Ladestecker bzw. Abdeckkappe aus der Ladedose abziehen.

lg
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Sanny
  • Beiträge: 11
  • Registriert: Fr 17. Okt 2014, 22:07
read
Hallo,
ich habe mein e-up! "nur" seit 1. Oktober 2014, und bin "nur" ca. 1000km damit gefahren.

Ganz am Anfang, als ich eine kleine Tour meiner Nachbarin gegeben habe (ja, zum angeben ;) ) habe ich versucht sehr eng umzudrehen. Bei voll eingeschlagene Rädern dann ins Rückwärts geschaltet, habe ich die rote "EV"-Lampe mit der Batterie und die Fehlermeldung "Abschleppen beschädigt E-Motor" bekommen. Motor ausgeschaltet, wieder eingeschaltet, und die Fehlermeldung wieder. Dann ein bißchen gewartet, wieder eingeschaltet, die Räder gerade gebracht und vorwärts gefahren, und dann war alles wieder OK.

Natürlich habe ich mich beim VW-Händler am nächsten Werktag gemeldet: das war mein größtes Problem! Mein e-up! musste 100km entfernt abgeschleppt werden zum E-Stützpunkte nach Stüttgart (zuständig für ganz Südwest-Deutschland), aber der lokale Händler wusste noch nicht mal genau wohin und wielange es dauern würde. Die lokalen VW-Werkstätte wissen nichts über Elektro-Autos (wissen noch nicht mal wie eine Ladung an einer öffentlichen Säule der Stadtwerke funktionniert und welches Kabel man dafür braucht!) und man kann die Angst lesen in ihren Gesichtern wenn wir auf den Hof rollen (oh nein, nicht schon wieder!).

Naja, in Fellbach bei Stuttgart (E-Stützpunkt) haben sie mir gesagt dass der Fehler bei VW bekannt sei. Sie haben einen Software update gemacht und Kabeln getauscht (vom Qualitätsverbesserungsmassnahme http://www.goingelectric.de/forum/vw-e- ... rbesserung), und seitdem ist alles super.

Liebe Grüße aus Ulm, Sanny
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag