Rappeln oder Poltern bei langsamer Fahrt von der Hinterachse normal?

Rappeln oder Poltern bei langsamer Fahrt von der Hinterachse normal?

TT22
  • Beiträge: 5
  • Registriert: Mo 14. Sep 2020, 20:03
read
Hallo,
der nagelneue E Uphat bei unter 40 km/h ein polterndes Geräusch
aus der Gegend der hinteren Räder kommend.
Am schlimmsten bei Schrittgeschwindigkeit und Querfugen.
Bei höheren Geschwindigkeiten alles normal.
Vorderachse ist ok.
Reifendruck 2,1 - 2,5 Bar getestet. (185er Conti)
Kofferraum komplett geleert.
Anzeige

Re: Rappeln oder Poltern bei langsamer Fahrt von der Hinterachse normal?

USER_AVATAR
read
AVAS? :? kannst du es aufzeichnen oder ist es dafür zu leise?
Skoda CITIGOe iV Ambition, CCS, Tempomat, bestellt 4.3.2020 - eingeplant KW 41
Für das Lithium in einer großen Autobatterie braucht man so viel Wasser wie für die Produktion von einem Kilo Rindfleisch
Für sechs Liter Diesel werden etwa 42 kWh benötigt

Re: Rappeln oder Poltern bei langsamer Fahrt von der Hinterachse normal?

TT22
  • Beiträge: 5
  • Registriert: Mo 14. Sep 2020, 20:03
read
ich werde es mal versuchen....

Re: Rappeln oder Poltern bei langsamer Fahrt von der Hinterachse normal?

USER_AVATAR
read
Bei mir poltert oder rappelt überhaupt gar nichts am Auto. Bin gar positiv überrascht
E-UP Style, Costa Azul/Schwarz, alles drin außer E-Sound
bestellt: 05.02.2020, Karosseriebau: 13.03.2020, Coronapause, Lackierung 29.04.2020, Montage 30.04.2020, Auslieferung vorbereitet 04.05.2020, Abgeholt am 09.06.2020

Re: Rappeln oder Poltern bei langsamer Fahrt von der Hinterachse normal?

der kleine Nik
  • Beiträge: 542
  • Registriert: Fr 13. Dez 2019, 20:28
  • Wohnort: Franken
  • Hat sich bedankt: 113 Mal
  • Danke erhalten: 62 Mal
read
Kofferaumböden mal prüfen. Wenn der unten ist und was dazwischen liegt kann das etwas knarren

Re: Rappeln oder Poltern bei langsamer Fahrt von der Hinterachse normal?

Skunkara
  • Beiträge: 233
  • Registriert: Fr 5. Jun 2020, 20:52
  • Hat sich bedankt: 49 Mal
  • Danke erhalten: 65 Mal
read
Definitiv nicht normal. Da poltert wirklich gar nichts. Ab zum Händler!

Re: Rappeln oder Poltern bei langsamer Fahrt von der Hinterachse normal?

TT22
  • Beiträge: 5
  • Registriert: Mo 14. Sep 2020, 20:03
read
Probefahrt zusammen mit Service Berater endete mit dem Kommentar :
„das ist nun mal kein Tiguan, bitte weiter beobachten“

Meine Recherchen im Netz fanden Besitzer die das Phänomen
nur in Zusammenhang mit den 185er haben.

Re: Rappeln oder Poltern bei langsamer Fahrt von der Hinterachse normal?

webster8
  • Beiträge: 49
  • Registriert: Sa 30. Mai 2020, 08:06
  • Hat sich bedankt: 11 Mal
  • Danke erhalten: 43 Mal
read
Unser brandneuer Mii (auch mit 185ern) ist sogar unverschämt
leise, sehr beeindruckend 😀.
Die Hinterachskonstruktion ist seeeehr einfach, da gibts nur eine Handvoll
Schrauben die den ganzen Zauber dort fixieren wo er hingehört.
Eventuell ist eines der Hinterräder nicht richtig fest?
Ich mag solche Aussagen von den Werkstätten, wobei meine Lieblings-
Sprüche diese sind:

1.) Also das hatten wir noch nie!
2.) Bedauerlicher Einzelfall...
3.) Das ist Stand der Technik!

Glücklicherweise bin ich in der Lage einen Schraubendreher richtigherum zu halten
und kann mir dadurch bei Problemen im Vorfeld schon mal ein mehr oder weniger
detailliertes Bild machen.

Re: Rappeln oder Poltern bei langsamer Fahrt von der Hinterachse normal?

USER_AVATAR
  • The_Zero
  • Beiträge: 31
  • Registriert: Mi 2. Sep 2020, 17:15
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 18 Mal
read
Ich hatte den Style mit Upsilon Rädern (185er) als Vorführwagen vor dem Kauf.
Da war kein Poltern, egal ob AVAS an/ aus, mit einem oder vier Insassen und egal bei welchem Untergrund.
Ich glaube aber da waren keine Conti‘s montiert... das dürfte aber nicht relevant sein.
[Kauf] e-up! Style, Costa Azul/ Black, Upsilon, Vollausstattung außer Raucherpaket
Bestellt: 02.07.2020
AB: 28.07.2020 LT Q1/2021
Lounge 04.08.2020: LT FEB/2021

Re: Rappeln oder Poltern bei langsamer Fahrt von der Hinterachse normal?

USER_AVATAR
  • The_Zero
  • Beiträge: 31
  • Registriert: Mi 2. Sep 2020, 17:15
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 18 Mal
read
Vielleicht kommt es auch vom Pannenset, Ladeboden, Hutablage oder ungünstig platzierten Ladekabel(n).
Einfach mal alles ausräumen und probieren.
[Kauf] e-up! Style, Costa Azul/ Black, Upsilon, Vollausstattung außer Raucherpaket
Bestellt: 02.07.2020
AB: 28.07.2020 LT Q1/2021
Lounge 04.08.2020: LT FEB/2021
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag