VW e-up 2020 nach 1610 km: Fehler: Elektrosystem. Fahrzeug anhalten! -> Nichts geht mehr

AntwortenAntworten Options Options Arrow

Re: VW e-up 2020 nach 1610 km: Fehler: Elektrosystem. Fahrzeug anhalten! -> Nichts geht mehr

USER_AVATAR
read
Ich habe heute meinen Citigoe wieder abholen können!

Es waren "nur" 87 Tage....

Ein ganz kleines Trostpflaster gab es: Ich hatte darum gebeten das sie die Funktionen "Temperaturen der Klimaanlage merken" und "Autolock ab 15 kmh" codieren. Und das haben sie auch ohne rumgeheule das VW/Skoda das nicht erlaubt/will gemacht.

Beim Abholen war es "natürlich" gerade Feierabendverkehr in Hamburg + Regen so das ich den so herbeigesehnten Ampelstartspurt überhaupt nicht machen konnte :(

Aber das wird die Tage bei schönem Wetter und warmen Reifen nachgeholt.

Achja der genaue Grund der Störung und einen Reparaturbericht bekomme ich noch zugeschickt. Hoffe da stehen wirklich Details drin.

Und dazu konnte ich mich heute auch endlich zum einreichen des Bafa-Antrags motivieren. Da kommt die 3000 € Gelddusche hoffentlich bald. Und wenn der Sachbearbeiter gerade eine Hitzschlag hat gibt er mir vielleicht auch 6000 € :mrgreen:
SKODA CITOGOe iV "Style" 32kWh seit 13.03.2020 - KIA e-Soul 64kWh"Vision" seit 15.04.2021
50 Euro für Tibber Store bei Wechsel zu Tibber Strom
Anzeige

Re: VW e-up 2020 nach 1610 km: Fehler: Elektrosystem. Fahrzeug anhalten! -> Nichts geht mehr

USER_AVATAR
read
Das freut mich! Hoffentlich hält jetzt alles....
Skoda Citigo-e iv Style am 01.07.2020 abgeholt.

Vom 04.07.2020 bis zum 19.09.2020 stationär bei Skoda in Behandlung.

Re: VW e-up 2020 nach 1610 km: Fehler: Elektrosystem. Fahrzeug anhalten! -> Nichts geht mehr

USER_AVATAR
  • cpm
  • Beiträge: 59
  • Registriert: So 23. Jul 2017, 11:06
  • Hat sich bedankt: 44 Mal
  • Danke erhalten: 41 Mal
read
Ambi Valent hat geschrieben: Ich habe heute meinen Citigoe wieder abholen können!

Es waren "nur" 87 Tage....
Ja, sehr schön. Die meisten Dramen finden ein Ende. Hab Spaß am Citigoe!
VW e-up style, nur geladen durch ☀️ mit openWB.

Re: VW e-up 2020 nach 1610 km: Fehler: Elektrosystem. Fahrzeug anhalten! -> Nichts geht mehr

Continentalsafari
  • Beiträge: 7
  • Registriert: Mo 17. Aug 2020, 17:54
  • Wohnort: Landkreis Schaumburg / Niedersachsen
  • Hat sich bedankt: 13 Mal
  • Danke erhalten: 2 Mal
read
Update: Nach dem "Reset" des Fahrzeuges brummt der e_Up neuerdings zeitweise unnatürlich laut während der Fahrt. Meldung an den Volkswagen Kundendienst. Die verweisen auf den Händler. Dem stelle ich das Teil wieder vor die Tür. Procedere von vorn :-(

Re: VW e-up 2020 nach 1610 km: Fehler: Elektrosystem. Fahrzeug anhalten! -> Nichts geht mehr

ubit
  • Beiträge: 2579
  • Registriert: Mo 17. Aug 2015, 11:19
  • Hat sich bedankt: 98 Mal
  • Danke erhalten: 859 Mal
read
Klimakompressor? Vorher nicht aufgefallen weil es nicht so warm war?
VW e-Up! 2020 teal blue

Re: VW e-up 2020 nach 1610 km: Fehler: Elektrosystem. Fahrzeug anhalten! -> Nichts geht mehr

USER_AVATAR
read
Continentalsafari hat geschrieben: brummt der e_Up neuerdings zeitweise unnatürlich laut während der Fahrt
AVAS?
Skoda CITIGOe iV 11/2020

Bohrturm, Pipeline und Raffinerie auf dem Dach, Tankstelle vorm Haus

Re: VW e-up 2020 nach 1610 km: Fehler: Elektrosystem. Fahrzeug anhalten! -> Nichts geht mehr

ubit
  • Beiträge: 2579
  • Registriert: Mo 17. Aug 2015, 11:19
  • Hat sich bedankt: 98 Mal
  • Danke erhalten: 859 Mal
read
Beides sollte man relativ schnell prüfen können, denn sowohl Klima als auch AVAS kann man ja abschalten ;-) Ich tippe aber stark auf den Klimakompressor - der ist WIRKLICH laut (meiner zumindest). Scheint aber davon abzuhängen welches Teil VW da von zwei Alternativen eingebaut hat. Es gibt wohl lautere und leisere Kompressoren.

Ciao, Udo
VW e-Up! 2020 teal blue

Re: VW e-up 2020 nach 1610 km: Fehler: Elektrosystem. Fahrzeug anhalten! -> Nichts geht mehr

Continentalsafari
  • Beiträge: 7
  • Registriert: Mo 17. Aug 2020, 17:54
  • Wohnort: Landkreis Schaumburg / Niedersachsen
  • Hat sich bedankt: 13 Mal
  • Danke erhalten: 2 Mal
read
Mich würde einmal interessieren, ob der Mangel nach Hochvoltstörung und Aufleuchten der Kontrollleuchte EPC, mit dem Hinweis, keinesfalls weiter zu fahren, bei anderen auch durch ein "Reset" behoben worden ist oder ob das eher ein "vertrösten" durch Volkswagen ist.

Re: VW e-up 2020 nach 1610 km: Fehler: Elektrosystem. Fahrzeug anhalten! -> Nichts geht mehr

USER_AVATAR
  • Ger
  • Beiträge: 157
  • Registriert: Sa 30. Mai 2020, 16:37
  • Wohnort: NL
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 44 Mal
read
Die meisten - vielleicht allen abgesehen von Ihnen Continentalsafari - haben defecte Zellen und/oder Steuergeraet des Hochvoltsakku die NICHT durch ein reset - kurtz oder langfristig - behoben werden kann. Sie haben VIELE wochen warten mussen auf sehr specialistische reparatur des Akkus, das heisst ein Teil der Zellen und/oder die Steuergeraeten.
e-UP (style) ab 6-3-2020, ehemals high-up 75 pk

Re: VW e-up 2020 nach 1610 km: Fehler: Elektrosystem. Fahrzeug anhalten! -> Nichts geht mehr

Continentalsafari
  • Beiträge: 7
  • Registriert: Mo 17. Aug 2020, 17:54
  • Wohnort: Landkreis Schaumburg / Niedersachsen
  • Hat sich bedankt: 13 Mal
  • Danke erhalten: 2 Mal
read
Und...ta ta.... Da steht er schon wieder mit Meldung "Fehler im Eletrosystem. Fahrzeug nicht fahrbereit". So viel zum Reset durch Volkswagen
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag