Modell 2020 ... endlich ist er da...

AntwortenAntworten Options Options Arrow

Re: Modell 2020 ... endlich ist er da...

USER_AVATAR
  • manv8
  • Beiträge: 433
  • Registriert: Di 24. Sep 2019, 12:17
  • Wohnort: zwischen Nürnberg und Regensburg
  • Hat sich bedankt: 208 Mal
  • Danke erhalten: 123 Mal
read
Herr Rossi hat geschrieben: Moin, ich habe es eben noch mal ausprobiert. Der Up hing nicht an der Steckdose und ließ sich via We Connect auf eine gewünschte Temperatur vorheizen. Man wird allerdings gefragt, ob er auch ohne aktiven Ladevorgang heizen darf. In den Grundeinstellungen kann man glaube ich auch eingeben, bis wie viel Prozent der Akku entladen sein darf. Bei mir sind 30% voreingestellt. Hat der Akku weniger als 30%, so wird er dann auch nicht heizen. Denn was bringt ein warmes Auto mit leerem Akku? ;-)
Hier noch zwei Bilder aus We Connect:
Hallo.
Danke für die Info - zwar wird hier der Ladezustand zusätzlich in die Parameter mit einbezogen, jedoch kann die Heizdauer auch mit und ohne Ladekabel ermittelt werden, also mehr als 10 Minuten ( ohne Kabel ) oder 15 Minuten ( mit Ladekabel ) möglich?
Gruß.
e-Up! 2020, bestellt 22.10.2019 - EZ 11.08.2020

Bild
Anzeige

Re: Modell 2020 ... endlich ist er da...

Hasimodo
  • Beiträge: 15
  • Registriert: Fr 6. Dez 2019, 17:57
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 2 Mal
read
Angesteckt: 30min vor und 15min nach prog Zeit
Sonst: 15min vor und 5min nach prog zeit
Ciao Markus

Re: Modell 2020 ... endlich ist er da...

chris283
  • Beiträge: 2
  • Registriert: Di 4. Feb 2020, 23:38
  • Danke erhalten: 2 Mal
read
Servus zusammen,

habe heute meinen Up abgeholt.
Gekauft am 8.1 und erst heute die Papiere bekommen...


Style
Dark silver /black
alle Extras
Winterräder
Anschlussgarantie + 3

Die Fahrt vom Händler in Forchheim nach München war schonmal echt gut.
Zwischenstopp bei Aldi Denkendorf, 25 Minuten Einkauf und 10 kW/h über CCS geladen, hat bestens geklappt.
Insgesamt 224 km gefahren und mit einer Restreichweite von 35 km angekommen.

Zu Hause nochmal den neuen inspiziert und es fehlt doch glatt das vordere Emblem. Da ist wohl der Kleber ausgegangen....
IMG_20200204_230953__01.jpg
Solange sonst nichts abfällt😄


Noch wer aus München und Umgebung hier?

@drischnie kennen wir uns aus dem Subaru Lager?
Der Name kommt mir irgendwie bekannt vor.

Grüße

Christian

Re: Modell 2020 ... endlich ist er da...

drischnie
  • Beiträge: 130
  • Registriert: Mo 30. Dez 2019, 23:42
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 46 Mal
read
Hi Christian,

jap ich bin drischnie aus dem Subaru Lager :-)

Re: Modell 2020 ... endlich ist er da...

USER_AVATAR
  • manv8
  • Beiträge: 433
  • Registriert: Di 24. Sep 2019, 12:17
  • Wohnort: zwischen Nürnberg und Regensburg
  • Hat sich bedankt: 208 Mal
  • Danke erhalten: 123 Mal
read
Hasimodo hat geschrieben: Angesteckt: 30min vor und 15min nach prog Zeit
Sonst: 15min vor und 5min nach prog zeit
Hallo.
Angenommen Innenraum ist vor Programmierzeitpunkt bei 10°C und soll 22°C erreichen, hat er dann "angesteckt" 30 Minuten Zeit, um von 10°C auf 22°C hochzuheizen, oder sind die 22°C bereits vor den 30 Minuten-Zeitfenster erreicht und ab da zählen die 30 Minuten?

Ebenso analog, wie ist es bei "sonst" ( abgesteckt / ohne Ladekabel ) Zeitangaben, wann sind die gewünschten 22°C vorhanden? Und 5 Minuten nur Zeitfenster nach "prog zeit" oder sind es doch 10 Minuten?

Laß´ ´mal hören, danke.

Gruß.
e-Up! 2020, bestellt 22.10.2019 - EZ 11.08.2020

Bild

Re: Modell 2020 ... endlich ist er da...

USER_AVATAR
read
Gratulation zum e-Up!
Dark silver ist auch meine Farbe (ohne Zweifarbenlackierung).

Das mit dem Emblem ist spannend, war wohl wirklich Pech... :)
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - Ab 01.07.2020 - 600 EUR Förderung für Ladestationen in AT
Referral-Code: https://ts.la/stefan78696

Re: Modell 2020 ... endlich ist er da...

USER_AVATAR
  • manv8
  • Beiträge: 433
  • Registriert: Di 24. Sep 2019, 12:17
  • Wohnort: zwischen Nürnberg und Regensburg
  • Hat sich bedankt: 208 Mal
  • Danke erhalten: 123 Mal
read
Hasimodo hat geschrieben: Angesteckt: 30min vor und 15min nach prog Zeit
Sonst: 15min vor und 5min nach prog zeit
Hallo.
Diese Angaben decken sich aber nicht mit dem SSP im anderen Beitrag.

Lt. SSP maximal 10 Minuten Klimatisierung über die Hochvoltbatterie und 30 Minuten im Ladebetrieb.

Welche Ladeart verstehst Du unter "Angesteckt" ? AC oder DC ?

Gruß.
e-Up! 2020, bestellt 22.10.2019 - EZ 11.08.2020

Bild

Re: Modell 2020 ... endlich ist er da...

USER_AVATAR
read
Glückwunsch zum e-up und viel Spaß bei Fahren! :)

Nur die Silber-Farbe ist imho noch langweiliger & biederer als weiß. Das lässt sich höchstens durch getönte Scheiben, große Felgen und ein Seitendekor „retten“.
e-up! UNITED, bestellt 10.03.20, aktueller LT laut VW-Lounge: KW 22/2020 Q1/2021 Januar 2021 05.KW 2021

Re: Modell 2020 ... endlich ist er da...

volvocoupe
  • Beiträge: 276
  • Registriert: Fr 13. Jun 2014, 18:46
  • Wohnort: in den Bergen, kurz vor Salzburg
  • Hat sich bedankt: 34 Mal
  • Danke erhalten: 16 Mal
read
Nö!
Meiner in Dark Silver gefällt mir seit 2014. Ich muss nur einmal im Herbst und einmal im Frühjahr durch die Waschanlage und gut ist es. Spart Zeit und Geld. Aber schon klar, es soll ja auch Menschen geben die ihr Fahrzeug weiß Gott wie "aufhübschen", warum nicht? Ich hübsche mich lieber selber auf, mal einen neuen Anzug, Schuhe, Uhr, hab ich mehr davon. Denn das Auto läuft auch so.
VW-E-UP! seit Juni 2014
Und nun auch Tesla seit August 2017

Re: Modell 2020 ... endlich ist er da...

fluegelfischer
  • Beiträge: 607
  • Registriert: Do 26. Sep 2019, 10:09
  • Hat sich bedankt: 159 Mal
  • Danke erhalten: 264 Mal
read
volvocoupe hat geschrieben: Ich hübsche mich lieber selber auf, mal einen neuen Anzug, Schuhe, Uhr, hab ich mehr davon. Denn das Auto läuft auch so.

Und du läufst nicht ohne Anzug ? Na, jeder wie er muss/mag. Aber das mit dem Dreck kann ich verstehen; ich habe deshalb auch schwarze Felgen für den Winter genommen (dunkles Titan gab es nicht - das wäre fast noch besser).

Das fehlende Emblem finde ich gar nicht so schlimm; sind noch Kleberspuren drauf, oder ist das rückstandslos abgefallen ?
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag