Heizung ohne Funktion

Heizung ohne Funktion

USER_AVATAR
  • sharkcow
  • Beiträge: 318
  • Registriert: Sa 23. Feb 2019, 10:12
  • Wohnort: Regensburg
  • Hat sich bedankt: 44 Mal
  • Danke erhalten: 68 Mal
read
Aus meiner Heizung kommt nur kalte Luft. Im Stand sehe ich ca. 700W mehr Verbrauch wenn ich sie einschalte, ich vermute das ist nur die Lüftung... Wie viel Leistung braucht die Heizung denn, wenn sie wirklich heizt? Könnte es einfach an einer Sicherung liegen? Wenn ja, an welcher? (Habe in der Liste der Sicherungen nichts Passendes gefunden.) Bin für jeden Tipp dankbar...
Danke!
sharkcow
VW e-up! 2019, openWB (eigene software), OVMS, 725kWh Sonne verfahren
466 bisher gefundene OBD2-codes: https://www.goingelectric.de/wiki/Liste-der-OBD2-Codes/
Anzeige

Re: Heizung ohne Funktion

USER_AVATAR
  • voltmeter
  • Beiträge: 867
  • Registriert: Do 22. Nov 2018, 20:24
  • Wohnort: Deutschland
  • Hat sich bedankt: 637 Mal
  • Danke erhalten: 133 Mal
read
auch im normal modus? oder nur in eco?
Fährt einen 20 Jahre alten Honda, jawol ja!
- ex Sion Reservierer
- e-UP!/Mii/Citigo 2020 rapidgate https://www.youtube.com/watch?v=fX2ZXqm ... e=youtu.be

Re: Heizung ohne Funktion

Michael_Ohl
  • Beiträge: 3308
  • Registriert: So 1. Mär 2015, 22:58
  • Wohnort: Hamburg
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 424 Mal
read
Die von meinem Kangoo ZE verbraucht im Moment anfangs 3kW und geht dann auf etwa 1kW im Dauerbetrieb über. 0,7 kW als Startleistung ist bei den 1,5 Grad, die Hamburg heute morgen hatte sicher nicht übertrieben, aber für den Lüfter um Faktor 10 zu viel.
MfG
Michael

Re: Heizung ohne Funktion

USER_AVATAR
read
Die Heizung vom e-Up braucht am Anfang ca. 5 kW, pendelt sich danach auf ca 1,5 kW ein, je nach Außentemperatur.
Ich würde als Fehlerquelle auch auf eingeschalteten Eco-Mode tippen.

Re: Heizung ohne Funktion

USER_AVATAR
  • sharkcow
  • Beiträge: 318
  • Registriert: Sa 23. Feb 2019, 10:12
  • Wohnort: Regensburg
  • Hat sich bedankt: 44 Mal
  • Danke erhalten: 68 Mal
read
Danke für die Info. Eco war natürlich aus, habe ich vergessen zu erwähnen. Bin jetzt beim Freundlichen, werde berichten.
VW e-up! 2019, openWB (eigene software), OVMS, 725kWh Sonne verfahren
466 bisher gefundene OBD2-codes: https://www.goingelectric.de/wiki/Liste-der-OBD2-Codes/

Re: Heizung ohne Funktion

USER_AVATAR
read
Könnte ein defekter Innenraumtemperatursensor sein. Wenn dieser beispielsweise an die Heizung eine Temperatur von 21°C weitergibt, während 22°C eingestellt sind, dann würde die Leistung stark gedrosselt.
Ioniq 28 kWh Premium mit Sitzpaket, Intense Blue, Michelin CrossClimate+, Produktionsdatum 16.4.2019 - Abholung in Landsberg am 14.9.2019 (Sangl #588)

Re: Heizung ohne Funktion

USER_AVATAR
  • sharkcow
  • Beiträge: 318
  • Registriert: Sa 23. Feb 2019, 10:12
  • Wohnort: Regensburg
  • Hat sich bedankt: 44 Mal
  • Danke erhalten: 68 Mal
read
Ich hatte wohl nicht genau genug geschaut. Die Leistungsaufnahme ist normal (erst 5kW, nach ein paar Minuten geht sie runter auf wenige 100W). Entweder also der Sensor oder der Kreislauf... hab jetzt einen Termin in der Werkstatt bekommen.
VW e-up! 2019, openWB (eigene software), OVMS, 725kWh Sonne verfahren
466 bisher gefundene OBD2-codes: https://www.goingelectric.de/wiki/Liste-der-OBD2-Codes/

Re: Heizung ohne Funktion

AndiH
  • Beiträge: 2309
  • Registriert: Mo 22. Feb 2016, 21:49
  • Hat sich bedankt: 97 Mal
  • Danke erhalten: 193 Mal
read
Könnte der Kreislauf sein, eventuell entlüften notwendig? Es gab meine ich hier schon zwei Fälle bei denen der Lader getauscht wurde und hinterher das Heizelement Schrott war, weil wohl der Kreislauf nicht entlüftet wurde. Marderschaden wäre auch eine Möglichkeit.
Seit 02/2016 über 3.500 Liter Diesel NICHT verbrannt...

Re: Heizung ohne Funktion

USER_AVATAR
  • webersens
  • Beiträge: 497
  • Registriert: Fr 23. Jan 2015, 12:59
  • Wohnort: Stade
  • Hat sich bedankt: 14 Mal
  • Danke erhalten: 70 Mal
read
oder ein defekter Stellmotor der Klimaanlage ;)

Re: Heizung ohne Funktion

USER_AVATAR
read
Ich würde da eher auf eine Pumpe tippen. Guck doch mal ob du eine siehst bzw. ob es eine Sicherung dafür gibt.
Freund der Gleichstromladung :twisted:
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag