Wagen startet nicht

Re: Wagen startet nicht

USER_AVATAR
read
Glück gehabt...
Ja die gute alte Komponentenversicherumg... Da wird versichert was gar nicht im Auto ist.
Seit letztem Jahr setzt bei einigen Versicherungen ein Umdenken ein. Aber langsam...
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018
Anzeige

Re: Wagen startet nicht

ChristianF
  • Beiträge: 594
  • Registriert: Di 2. Feb 2016, 20:01
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 4 Mal
read
Gibt es von dem Video vielleicht eine Kopie? Würde mich interessieren.
Viele Grüße,
Christian

Seit 2017 elektrisch unterwegs, aktuell mit einem e-Golf 300 und einem Zoe ZE40.
Überschussladung mit Leistungssteuerung an eigener PV-Anlage

Re: Wagen startet nicht

Biggi
  • Beiträge: 56
  • Registriert: Do 19. Mai 2016, 21:00
  • Danke erhalten: 10 Mal
read
Hallo,
leider kann ich das Video nicht hochladen, da es eine mp4 Datei ist.
Gruß Birgit

Re: Wagen startet nicht

USER_AVATAR
  • 1lukas1
  • Beiträge: 615
  • Registriert: Do 27. Okt 2016, 10:00
  • Wohnort: 2340 Mödling
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 41 Mal
read
Versuche es mal über Xoutube, Google drive oder Dropbox. Anschließend kannst du den Pfad hierher kopieren. Da wäre ich jetzt auch neugierig.
Sollte eigentlich abgedeckt sein. Unabhängig welche Komponente oder Teile es betrifft. Hast du schon die Garantiebedingungen beim Kaufvertrag nachgelesen. Vermute stark dass der Herr etwas überfordert war.
---VW erWin & VCDS HEX-V2 User---
---Aviloo Batteriediagnose---

Re: Wagen startet nicht

USER_AVATAR
read
Meine Frau hatte mich eben angerufen - sie steht auf einer Straße und der Wagen fährt nicht mehr. In der Anzeige steht Bordbruch und es piepst nur...
Neu starten ginge auch nicht.

Ich bin dann hin, alles aus gemacht und natürlich ging er bei mir wieder an - so zumindest die Antwort meiner Frau. ;)

Irgendetwas scheint aber nicht zu stimmen - die letzten zwei Tage hätte der Wagen schon zweimal kurz geruckt, als wäre der Motor kurz aus gegangen. Kennt jemand das Problem?
Ich würde mit dem Wagen jetzt ungern über eine 4spurige Kraftfahrtstraße zu meiner Werkstatt fahren wollen und er geht dann einfach aus.
26kWp PV im Eigenverbrauch
Outlander PHEV 06/17 - 11/18, e-load up! 02/18, Kona Acid yellow 64kWh 01/19; Sohn Ioniq

Re: Wagen startet nicht

USER_AVATAR
  • 1lukas1
  • Beiträge: 615
  • Registriert: Do 27. Okt 2016, 10:00
  • Wohnort: 2340 Mödling
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 41 Mal
read
"Irgendetwas scheint aber nicht zu stimmen - die letzten zwei Tage hätte der Wagen schon zweimal kurz geruckt, als wäre der Motor kurz aus gegangen. Kennt jemand das Problem?"

--> Also quasi das Auto für eine halbe Sekunde abbremst obwohl du am Strompedal stehst?
--> Ggf. es so wirkt als ob am Motor für einen Bruchteil der Sek. keine Spannung anliegen würde?
---VW erWin & VCDS HEX-V2 User---
---Aviloo Batteriediagnose---

Re: Wagen startet nicht

USER_AVATAR
read
Ja - ganz genau!
Kennst Du das?

Ich muss morgen den Wagen ca.25km in die Werkstatt überführen. Mit dabei auch Kraftfahrtstrasse ohne Seitenstreifen - ich freu mich schon... :(
26kWp PV im Eigenverbrauch
Outlander PHEV 06/17 - 11/18, e-load up! 02/18, Kona Acid yellow 64kWh 01/19; Sohn Ioniq

Re: Wagen startet nicht

USER_AVATAR
  • 1lukas1
  • Beiträge: 615
  • Registriert: Do 27. Okt 2016, 10:00
  • Wohnort: 2340 Mödling
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 41 Mal
read
Guten Morgen.

Ja kenne ich. Dieses Phänomen trat auch bei mir ein. Zwar relativ selten aber trotzdem macht es sich alle 4 bis 7.000 km bemerkbar. VCDS hat dazu nichts ausgespuckt. Der Fehlerspeicher war leer. Also kann man davon ausgehen der Fehler ist seitens VW noch nicht bekannt war.

Ich habe hin und wieder mal eine Fahrt online über VCDS aufzeichnen lassen. Nur ohne Erfolg. Kam immer dann als kein PC angeschlossen war :roll: Ich schätze es könnte ein Wackelkontakt bei der Verkabelung sein. Nachdem im Frühling letztes Jahr sämtliche Stecker und HV Kabeln gelöst und auf einen sauberen Zusammenbau überprüft habe, ist der Fehler nicht mehr eingetreten.

Natürlich ist es schwer zu sagen ob das tatsächlich geholfen hat. Liegen bin ich deshalb aber noch nie geblieben. Vlt. wird auch ein fach ein Softwareupdate helfen. (eventuell hat meine Werkstatt auch mir ein Update aufspielen lassen... ohne mich davon in Kenntnis zu setzen.)

Halte uns aber auf den laufenden.
---VW erWin & VCDS HEX-V2 User---
---Aviloo Batteriediagnose---

Re: Wagen startet nicht

USER_AVATAR
read
Danke Dir!

Ich habe heute morgen eine Probefahrt gemacht und nichts festgestellt.
In ein paar Minuten bringe ich den Wagen weg. Ich werde auf jeden Fall die von Dir genannten Stecker ansprechen - vielleicht hilft es ja was.
Werde mich wieder melden.
26kWp PV im Eigenverbrauch
Outlander PHEV 06/17 - 11/18, e-load up! 02/18, Kona Acid yellow 64kWh 01/19; Sohn Ioniq

Re: Wagen startet nicht

USER_AVATAR
read
Der Kleine ist jetzt im Krankenhaus - Überführung ohne Probleme.
26kWp PV im Eigenverbrauch
Outlander PHEV 06/17 - 11/18, e-load up! 02/18, Kona Acid yellow 64kWh 01/19; Sohn Ioniq
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag