Umfrage Klimautomatik vergisst Temperatur

Speichert der E-UP die Einstellungen der Klimaautomatik?

Ja
15%
6
Nein
74%
29
Manchmal
10%
4
Klimaautomatik?
Keine Stimmen
0
Insgesamt abgegebene Stimmen: 39

Re: Umfrage Klimautomatik vergisst Temperatur

USER_AVATAR
  • E-lmo
  • Beiträge: 2175
  • Registriert: Mo 19. Sep 2016, 16:24
  • Wohnort: Neuenhagen bei Berlin
  • Hat sich bedankt: 110 Mal
  • Danke erhalten: 226 Mal
read
Der Titel des Threats impliziert genau das Gegenteil zu der eigentlichen Fragestellung, die hier dazu noch recht klein dargestellt wurde. Ich wollte zuerst auf ja Tippen.
Meiner verhält sich so wie Powertower beschreibt und ist EZ 4/15 .
Seit Mai 2016 mit einem e-UP unterwegs -- Skoda Enyaq bestellt
Anzeige

Re: Umfrage Klimautomatik vergisst Temperatur

USER_AVATAR
read
Nein, unser (07/2015) speichert die letzte Klima-Einstellung nicht .
Lediglich wenige Minuten nach erneutem Herstellen der Fahrbereitschaft sind die Werte gespeichert.
Zuletzt geändert von Drive Ö+Eco am Fr 3. Mär 2017, 00:00, insgesamt 1-mal geändert.

Re: Umfrage Klimautomatik vergisst Temperatur

Biggi
  • Beiträge: 56
  • Registriert: Do 19. Mai 2016, 21:00
  • Danke erhalten: 10 Mal
read
Meiner ist von 8/2014 und verhält sich wie Power Tower.
Gruß Birgit

Re: Umfrage Klimautomatik vergisst Temperatur

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 47 Mal
read
Meiner ist 2/2014 und merkt sich die Einstellungen im Fahrzeug unabhängig von der Einstellung der Vorklimatisierung. Bei mir also z.B. im Winter immer 25 und Sommer 21 Grad fürs Vorklimatisieren. Im Fahrzeug meistens 21,5 Grad oder komplett aus.

Kann mich eigentlich nur an 1x erinnern, wo nach dem Vorklimatisieren im Fahrzeug auf einmal 22 Grad waren. Ist aber nie wieder vorgekommen...
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016

Re: Umfrage Klimautomatik vergisst Temperatur

AndiH
  • Beiträge: 2324
  • Registriert: Mo 22. Feb 2016, 21:49
  • Hat sich bedankt: 99 Mal
  • Danke erhalten: 195 Mal
read
Wäre es möglich das der e-Up! sich dann die Einstellung auch länger merkt wenn er am Car-Net hängt? Das würde auch erklären warum die Vorführer es nicht tun, die sind i.d.R. nicht im Car-Net aktiviert.

Gruß

Andi
Seit 02/2016 über 3.500 Liter Diesel NICHT verbrannt...

Re: Umfrage Klimautomatik vergisst Temperatur

USER_AVATAR
read
Unser ist im Car-Net und geht bei jedem Neustart auf 22 Grad (bis auf die beschriebene Beibehaltung nach wenigen Minuten Neustart).

Re: Umfrage Klimautomatik vergisst Temperatur

USER_AVATAR
read
Hallo.
Meiner hing nie an CarNet und funktioniert.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Umfrage Klimautomatik vergisst Temperatur

USER_AVATAR
  • mhf2
  • Beiträge: 229
  • Registriert: Do 5. Mär 2015, 15:23
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 15 Mal
read
Meiner aus 9/2013 (ex Autostadt) merkt sich die eingestellte Temperatur (bei mir immer 19 ohne AC) Aber am Anfang hatte er das mit den 22° auchmal aber nur für kurze Zeit. Schönes Auto
VW e-Up! seit 04.03.2015 E-Kennzeichen seit 19.10.2015 PV Anlage seit 01-2015 Update: seit 20.10.2020 Zoe R135 intens

Re: Umfrage Klimautomatik vergisst Temperatur

USER_AVATAR
  • Energist
  • Beiträge: 94
  • Registriert: Di 10. Feb 2015, 20:29
  • Wohnort: Zentralschweiz
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 20 Mal
read
Meiner merkt sich die Einstellungen. Habe auch schon mal festgestellt, dass er wieder auf 22 Grad springt, aber schon lange nicht mehr.
1. IVS: 3/2014.
Car-Net: ja.
Vorklimatisierung: Funktioniert seit einiger Zeit auch via map & more nicht mehr.
VW e-up seit März 2014.
100'000 km im Oktober 2019
Opel Ampera-e seit April 2019 (Familie)

Re: Umfrage Klimautomatik vergisst Temperatur

USER_AVATAR
read
Hallo.
Das M&M macht, wenn auch selten, manchmal drollige Sachen und kommuniziert mit den eigentümlichsten Werten im e-UP!
Heute wurden die erstmals Ansagen des Navis nicht mehr zum Radio übertragen. Kontakte putzen brachte nichts.

Erst da abschalten im abgesteckten Zustand (nicht Standby im Halter) und ein Neustart brachte Abhilfe und alles ging wieder.

Ich erinnere mich dunkel das ich ähnliches auch schon mal in Bezug auf Temperaturen hatte. Ist aber schon lange her.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag