12V Batterie und Qieken

Re: 12V Batterie und Qieken

touri127
  • Beiträge: 25
  • Registriert: So 21. Jan 2018, 18:20
read
DaZei hat geschrieben:Update zum Gequieke:
Kam von den Stossdämpfern hinten - wurden getauscht - jetzt ist wieder Ruhe.
Manchmal hab ich aber Fahrwerksgeräusche von vorn bei flott gefahrenen Kurven, oder wenn ich in eine Kurve hineinbremse - diese Geräusche sind aber weit wenig nervig wie das, das da von hinten getönt hat :-)
Was wurde aus dem 12V Batterieproblem ?
Anzeige

Re: 12V Batterie und Qieken

DaZei
  • Beiträge: 395
  • Registriert: Do 29. Mai 2014, 11:09
  • Danke erhalten: 27 Mal
read
...die 12V Batterie hat sich nicht mehr gemeldet - alles gut :)

Re: 12V Batterie und Qieken

Kirk_089
  • Beiträge: 7
  • Registriert: Do 7. Jun 2018, 19:47
read
Hallo, ich habe das gleiche Problem.

Mein 2016er eUp zeigt nun bei 36.000km ebenfalls "12V... Werkstatt"...

Wollte sie tauschen, die 1-Mann-Werkstatt (nicht VW) meinte aber, dass die Batterie hat aber 12,7 V hat und wohl in Ordnung sei.

Was kann ich noch machen? Wer hat einen Hinweis?

VG und 1000 DANK
---
e3Dc S10 mit 6,9 kWh Speicher | 5,6 kWP Solarwatt-Module Ost-West | begeisterter eUp Fahrer, der gerade auch für meine kleine PV Anlage perfekt ist...

Re: 12V Batterie und Qieken

USER_AVATAR
  • Fossilbär
  • Beiträge: 532
  • Registriert: Mi 23. Sep 2015, 20:18
  • Wohnort: Bad Nenndorf
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 114 Mal
read
Ich kann zwar nicht aus eigener Erfahrung sprechen, aber aus zweiter Hand folgendes weitergeben:

Die 12Volt-Warnlampe blinkt seit längerem. Habe sie durchgemessen, alles ok.

Fahre schon seit einem halben Jahr einfach weiter und warte ab.
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag