e-up! "Motor manuell starten"

Re: e-up! "Motor manuell starten"

Hildesheim
  • Beiträge: 107
  • Registriert: Fr 5. Sep 2014, 12:18
read
Der fährt nicht los. Nach dem ersten Anhalten bleibt der Wagen in der Ebene stehen. Sobald man das Gas aber nur berührt hat, treibt es ihn selbständig nach vorn
Anzeige

Re: e-up! "Motor manuell starten"

b-ev586
  • Beiträge: 18
  • Registriert: Mi 30. Mai 2018, 11:50
read
Hallo,

ich wärme dieses 3 Jahre alte Thema nochmal auf: Vom Hof in meine Garage ist eine Schwelle von ca. 4 cm. Wenn ich mit dem Auto da reinfahren möchte, muss ich mit mind. 3-4 km/h auf die Schwelle, sonst rollt er wieder zurück.
Hin und wieder habe ich nicht genug Schwung und ich merke, das er es nicht schaffen wird. Also wird mit dem "Gas" gespielt. Ich will auch nicht zu viel Druck machen, weil die Garage ist eng. Wenn ich da so drei-viermal rauf und runterholpere dann tillt das Motor ECU und die genannte Meldung erscheint im Display des Kombi-Instruments. Ich sag dann zu meinen Mitfahrern immer, "jetzt issa wieder abgestürzt".
Das der FU und das Motor ECU ja dieses "hin- und her" über den Motor-Resolver mitbekommen, wird dann wahrscheinlich von einem untypischen Fahrzustand ausgegangen und die Motorfunktion deaktiviert. Erst wenn der Fahrer durch eine bewusste Handlung signalisiert "nein, alles ok, ich möchte jetzt weiterfahren" bekommt der FU wieder die Freigabe. Ob ich dabei angegurtet bin oder nicht, oder Tür auf oder zu spielt in meinem Fall keine Rolle.

Vielleicht hilft es dem einen oder anderen weiter, den Antrieb zu verstehen.

LG Peter

Re: e-up! "Motor manuell starten"

Johannus
  • Beiträge: 13
  • Registriert: Do 8. Feb 2018, 13:11
read
Ich hab diese 'fehler' auch gehatt.

Auf mein parkplatz zuhause, mit leichter steigung, hab ich zum parken/rangieren krabbelnd gefahren, und weil leichter steigung ist mir dass auto ein bisschen ruckwerts gerollt. Dass war dann dass moment dass denn 'READY' gelosst war, und 'Motor manuell starten' aufgeleuchtet hatt.

(Also ruckwerts durch steigung, im D/B gang => aussetzer vom 'motor')
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag