el.System prüfen - keine positive HU

el.System prüfen - keine positive HU

ABÖ
  • Beiträge: 191
  • Registriert: So 19. Jan 2014, 20:24
  • Wohnort: A-Dürnstein
  • Danke erhalten: 1 Mal
read
Liebes Forum, jetzt ist der Super GAU passiert. Wie hinlänglich bekannt stellt sich bei SOH unter 60% in der kalten Jahreszeit die Warnlampe "Gabelschlüssel" und die Warnlampe "elektrotechn. System) begleitet mit der Fehlermeldung "el. System prüfen" ein. Bei uns in Österreich wird im Rahmen der Hauptuntersuchung die Plakette verweigert wenn ein Fehler im Display angezeigt wird.

Was nun? Ich kann meine Fluence nicht mehr weiter betreiben. Habt ihr vielleicht einen Lösungsvorschlag? Oder hattet ihr das Problem auch schon mal?

LG Andreas
VW E-Polo BJ93
2x BP Fluence
Zoe Intens
Anzeige

Re: el.System prüfen - keine positive HU

E-Dani
  • Beiträge: 23
  • Registriert: Sa 14. Jun 2014, 13:47
  • Wohnort: Tirol
  • Danke erhalten: 3 Mal
read
Hallo Andreas,
vielleicht schaffst du es, wenn du das Auto in der Garage parkst und ein paar Fahr-/Ladezyklen hintereinander machst. So wird der Akku warm und ev. rechnet das BMS den SOH dann um 1-2% nach oben.... Bekommst du es bei Renault auch nicht? Drücken die kein Auge zu?
Hast du 2 Fluencen? Akku tauschen... ist zwar ein Aufwand aber würde auch gehen. ;)

LG Daniel

Ich hab übrigens auch 2!

Re: el.System prüfen - keine positive HU

Helfried
read
Ich würde es auch mit einer sehr warmen Tiefgarage probieren. Es gibt da extreme Temperaturunterschiede je nach Garage (und Stockwerk). Und man muss das Auto schon den ganzen Tag dort parken, damit der Akku warm wird.

Re: el.System prüfen - keine positive HU

ABÖ
  • Beiträge: 191
  • Registriert: So 19. Jan 2014, 20:24
  • Wohnort: A-Dürnstein
  • Danke erhalten: 1 Mal
read
E-Dani und Helfried, danke für eure Antworten. Ich beobachte bei beiden Flu dass ab November die Lämpchen angehen. Ein Akkutausch würde also nichts bringen. Ich bin extra zum Renault Händler gefahren in der Hoffnung dass er etwas bewirken kann.
Das mit der warmen Garage wird mein letzter Ausweg sein (um den Frühling zu simulieren).

Meiner Meinung ist die Störlampe im Winter eine Kombination aus geringem SOH und kalter Batterie über x Tage. Der niedrige SOH lässt die Lampe im Sommer nicht angehen, ergo <SOH und warme Batterie = keine Lampe.

Nissan hat das mit der Balkenlösung im Display besser gelöst.

Schön langsam muss ich mich nach einer 30kWh Leaf Batterie umschauen, den Flu will ich nicht aufgeben!
VW E-Polo BJ93
2x BP Fluence
Zoe Intens

Re: el.System prüfen - keine positive HU

puxi
  • Beiträge: 108
  • Registriert: Sa 6. Feb 2016, 15:03
  • Wohnort: A-3430
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 2 Mal
read
Hallo Andreas,

Hatte Aufgrund deines Postings schon Angst vor dem gleichen Hindernis zu stehen, aber scheinbar bei meiner Werkstätte Glück gehabt.
Pickerl mit leichten Mängeln bestanden trotz Warnmeldung.

mfg,

puxi
Dateianhänge
Fluence-Spy-16.12.2020-1.png
Fluence Pickerl 16.12.2020-2.jpg
Fluence Pickerl 16.12.2020-1.jpg
BildFluence ZE seit Dezember 2015

Re: el.System prüfen - keine positive HU

USER_AVATAR
read
Was schlägt Renault den vor? Schrottpresse? Irgendeiner muss sich doch bei der Anzeige was gedacht haben. Ich interpretiere: bitte Akku tauschen.

Unser Japanleaf hat nun 50ah und 3 Zellen, die das Gesamtsystem runterziehen. Für Kurzstrecke noch gut.
ExKonsul leaf blau 57500 km Spannung mit Netto 15 kWh Akku ....brusa booster 22 kW AC / Solar/ akkurex / CCS / V2X in Plannung by muxsan.com...Made in Dresden arrived...Ahk liegt bereit

Re: el.System prüfen - keine positive HU

Stefan_R
  • Beiträge: 458
  • Registriert: Mi 1. Nov 2017, 21:44
  • Hat sich bedankt: 41 Mal
  • Danke erhalten: 116 Mal
read
Wenn die Batterie gekauft ist, wird Renault nur noch die Schrottpresse anbieten. Bei der Batteriemiete wären sie schon längst verpflichtet gewesen zu tauschen. Dieses Jahr gab es noch neue Tausch-Akkus mit LG Chem Zellen und auch refurbished Akkus mit ASEC Zellen.

Re: el.System prüfen - keine positive HU

ABÖ
  • Beiträge: 191
  • Registriert: So 19. Jan 2014, 20:24
  • Wohnort: A-Dürnstein
  • Danke erhalten: 1 Mal
read
In der Tat hat mir meine Werkstatt vorgeschlagen entweder einen neuen Akku zu kaufen (Ha Ha Ha) oder das Auto zu schrotten, was ich auf keinen Fall tun werde. Die Frage stellt sich, ob man nicht mit ddt4all das Problem lösen kann, aber mit "try and error" ist es mir zu heikel weil ich absolut keine Erfahrung mit dem Programm habe.

BTW: ich habe natürlich Renault-A auf den Plan gerufen, aber für eine Antwort haben sie um Geduld gebeten.

LG Andreas
VW E-Polo BJ93
2x BP Fluence
Zoe Intens

Re: el.System prüfen - keine positive HU

puxi
  • Beiträge: 108
  • Registriert: Sa 6. Feb 2016, 15:03
  • Wohnort: A-3430
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 2 Mal
read
Oder du wechselst die Werkstatt.
Bei meinem Pickerl hat man die aufleuchtende Warnmeldung entweder übersehen oder ignoriert.
Liegt wohl doch im ermessen des Prüfers? Ich hab da jetzt nicht weiter nachgebohrt.

mfg, puxi
BildFluence ZE seit Dezember 2015

Re: el.System prüfen - keine positive HU

Michael_Ohl
  • Beiträge: 3629
  • Registriert: So 1. Mär 2015, 22:58
  • Wohnort: Hamburg
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 542 Mal
read
Interessant, das die Fluence eine so starke Degeneration haben. Meine Kangoo ZE die wohl die gleichen Zellen haben, sind nach jetzt 114.000km und 87.000km beide BJ 2012 jedenfalls noch deutlich besser beisammen, auch wenn ich auch hier über einen Zellentausch ernsthaft Nachdenke. Zur Realisierung plane ich gerade die Anschaffung eines dritten Kangoo ZE.

mfG
Michael
Kangoo ZE maxi seit 2015 116000km, Kangoo ZE Postkutsche seit 2018 87000km, E-UP seit 2020, 2000km, C180TD seit 2019 23000km , max G30d seit 2020 240km, Sunlight Caravan seit 2012 und Humbauer 1300kg. Seit 2013
Anzeige
AntwortenAntworten

Zurück zu „Fluence Z.E. - Batterie, Reichweite“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag