Kleines (Verständnis-)Problem mit Juice Booster 2.

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Kleines (Verständnis-)Problem mit Juice Booster 2.

menu
Benutzeravatar
    Basti_
    Beiträge: 630
    Registriert: Di 13. Sep 2016, 08:51
    Hat sich bedankt: 6 Mal
    Danke erhalten: 113 Mal
folder Di 6. Aug 2019, 09:21
Hallo Forum,

ich habe Zuhause einen JB2 an einer CEE32 im Einsatz. Leider habe ich ein (Verständnis-)Problem mit der Regelung des Ladestroms. Wenn ich den JB auf 32A stelle, lädt die Zoe mit 22kW (3*32A*230V=22kW), soweit alles in Ordung. Nun möchte ich nicht ständig mit so hoher Leistung laden. Stelle ich am JB aber 16A an, dann kommen an der Zoe nur noch 8,1kW an. Sollten es nicht eigentlich 11kW sein? (3*16A*230V=11kW). Stelle ich auf 13A, dann sind es nur noch 5,3kW. Alles unter 13A lässt den Ladevorgang erst gar nicht starten.

Habe ich irgendwo einen Denkfehler?

Gruß, Basti
Anzeige

Kleines (Verständnis-)Problem mit Juice Booster 2.

menu
k_b
    Beiträge: 505
    Registriert: Mo 29. Okt 2018, 23:30
    Danke erhalten: 83 Mal
folder Di 6. Aug 2019, 22:01
Es klingt so, als ob du bei 16,13A etc. einphasig lädst.
Es ist - nebenbei gesagt - sinnvoll, mit 32A dreiphasig zu laden, denn dann sind die Ladeverluste am geringsten.

Re: Kleines (Verständnis-)Problem mit Juice Booster 2.

menu
Benutzeravatar
folder Mi 7. Aug 2019, 06:15
k_b hat geschrieben:Es klingt so, als ob du bei 16,13A etc. einphasig lädst.
Es ist - nebenbei gesagt - sinnvoll, mit 32A dreiphasig zu laden, denn dann sind die Ladeverluste am geringsten.
Einphasig wäre die Leistung viel geringer.
(13A x 230V = 3kW)

Die Zoe ist 3-phasig bei niedriger Stromstärke sehr ineffizient, allerdings meiner kurzen Erfahrung nach nicht so krass wie hier beschrieben, zumal 16A nicht wenig sind.
Du hast das nicht zufällig bei ziemlich vollem Akku ausprobiert?

Kleines (Verständnis-)Problem mit Juice Booster 2.

menu
Benutzeravatar
folder Mi 7. Aug 2019, 06:16
Mindeststromstärke, damit unsere Zoe mit dem go-e lädt, sind 7A. Bei 6A rührt sich nix.
Antwortenedit build arrow_drop_down

Zurück zu „Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag