Wallbox geht bei Kälte nicht?

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Laden unter dem Gefrierpunkt mit privater Ladebox

Funktioniert bei mir schon länger zuverlässig
100%
14
Macht bei mir auch Probleme
Keine Stimmen
0
Insgesamt abgegebene Stimmen: 14

Wallbox geht bei Kälte nicht?

menu
DiLeGreen
    Beiträge: 886
    Registriert: Fr 26. Dez 2014, 23:55
    Wohnort: Würzburg

folder Mo 27. Nov 2017, 10:18

Hallo,
ich habe ein Problem mit einer Ladebox, seitdem die Temperaturen sich frühs wenn ich laden möchte Richtung Gefrierpunkt bewegen. Die Box schaltet die Ladung nach einstecken des Autos einfach nicht frei.
Habt ihr positive oder negative Erfahrungen mit privaten Ladeboxen und Kälte?
Die öffentlichen Ladesäulen betrifft das eher nicht, da diese wohl mit Schaltschrankheizungen im Winter beheizt werden.

Mit dem Hersteller der Wallbox bin ich schon in Kontakt, mal sehen was er dazu sagt.
Zuletzt geändert von DiLeGreen am Mo 27. Nov 2017, 10:26, insgesamt 1-mal geändert.
ZOE Q210 Intens
Mitglied bei taubermobil Carsharing e.V. und HITA - Healthcare IT for Africa e.V. Meine Bilder sind unter CC BY-SA Lizenz.
Anzeige

Re: Ladebox geht bei Kälte nicht?

menu
Benutzeravatar
    Spüli
    Beiträge: 2897
    Registriert: Sa 22. Dez 2012, 16:23
    Wohnort: Gifhorn

folder Mo 27. Nov 2017, 10:25

Moin!
Die Boxen mit Heizung dürften in der Minderheit sein. In der Masse sind es einfach nur ganz normale Schütze die per Magnet den Stromkreis schließen.
Kann es vielleicht sein, das Deine Box durch Feuchtigkeit in Mitleidenschaft gezogen wurde?
Gruß Ingo

Re: Wallbox geht bei Kälte nicht?

menu
DiLeGreen
    Beiträge: 886
    Registriert: Fr 26. Dez 2014, 23:55
    Wohnort: Würzburg

folder Mo 27. Nov 2017, 10:27

Möglich, aber unwahrscheinlich da das Problem nur bei Kälte auftritt.
ZOE Q210 Intens
Mitglied bei taubermobil Carsharing e.V. und HITA - Healthcare IT for Africa e.V. Meine Bilder sind unter CC BY-SA Lizenz.

Re: Wallbox geht bei Kälte nicht?

menu
Benutzeravatar
    HubertB
    Beiträge: 2848
    Registriert: Mo 9. Mär 2015, 22:51
    Wohnort: Deutschland, 50829 Köln
    Website

folder Mo 27. Nov 2017, 10:41

Ich tippe auch eher auf Kondenswasser. So richtig kalt ist es ja noch gar nicht.
Twizy seit 3/2015, Zoe Q210 12/2015-11/2017, Ioniq seit 12/2017, Kona bestellt
CF Box 43kW Typ2 Kabel / 22kW Typ2 Buchse / 2x32A CEE / 2x CEE blau

Re: Wallbox geht bei Kälte nicht?

menu
leonidos
    Beiträge: 596
    Registriert: Do 17. Okt 2013, 12:53
    Wohnort: WÜ, D
    Hat sich bedankt: 4 Mal

folder Mo 27. Nov 2017, 10:45

Hast du schon ein anderes Fahrzeug probiert?
Wer ist denn der Hersteller?
--
Grüße
Leo

ZOE Intens Q210 blau (F-Import) seit 11.2013, 78Tkm, wird an SmartEVSE mit EWS Strom gelanden.

Re: Wallbox geht bei Kälte nicht?

menu
DiLeGreen
    Beiträge: 886
    Registriert: Fr 26. Dez 2014, 23:55
    Wohnort: Würzburg

folder Mo 27. Nov 2017, 11:14

Es passiert wie gesagt nur an den kälteren Tagen bei momentan 2°C - 0°C, das ist IMHO für eine Ladebox tatsächlich noch nicht kalt. Aber halt auch keine Raumtemperatur mehr.
Feucht war es in der Box nicht sichtbar, auch keine Korrosion, ich versuche aber mal ein paar von den Silica-Gel-Beutelchen aufzutreiben und reinzulegen.
Kein anderes Fahrzeug verfügbar, mit meiner Zoe habe ich dieses Problem aber sonst nirgendwo.
@Leonidos: Die Box ist bei mir am Arbeitsplatz, nicht in Wü. aber danke für das Angebot ;) .
Hersteller bleibt erstmal ungenannt, ich will erst sehen was als Lösung angeboten wird und niemanden wegen eines möglichen Einzelfalls an den Pranger stellen.
ZOE Q210 Intens
Mitglied bei taubermobil Carsharing e.V. und HITA - Healthcare IT for Africa e.V. Meine Bilder sind unter CC BY-SA Lizenz.

Re: Wallbox geht bei Kälte nicht?

menu
leonidos
    Beiträge: 596
    Registriert: Do 17. Okt 2013, 12:53
    Wohnort: WÜ, D
    Hat sich bedankt: 4 Mal

folder Mo 27. Nov 2017, 12:13

Wenn du eine Schuko Steckdose dort hast und du die Box aufmachen kannst bzw. die Box Lüftungsschlitze hat, dann nimm mal einen Fön und blase mal heiße/warme Luft rein und schau mal ob das Laden dann startet.
Könnte auch eine kalte Lötstelle sein, denn Metalle verändern sich bei Temperaturschwankungen. ;)
Und Vorsicht, nicht irgendwelche Kunststoffteile zum schmelzen bringen.
--
Grüße
Leo

ZOE Intens Q210 blau (F-Import) seit 11.2013, 78Tkm, wird an SmartEVSE mit EWS Strom gelanden.

Re: Wallbox geht bei Kälte nicht?

menu
AndiH
    Beiträge: 1640
    Registriert: Mo 22. Feb 2016, 21:49
    Danke erhalten: 7 Mal

folder Mo 27. Nov 2017, 12:54

Meine "günstig" Wallbox funktioniert zumindest bis -15°C problemlos. Ist aber auch nichts drin was wirklich temperaturanfällig sein sollte.
Seit 02/2016 über 2.200 Liter Diesel NICHT verbrannt...

Re: Wallbox geht bei Kälte nicht?

menu
Benutzeravatar

folder Mo 27. Nov 2017, 15:21

DiLeGreen hat geschrieben: Hersteller bleibt erstmal ungenannt.
Dann macht deine Frage keinen Sinn, da z.B. bei der OpenEvse durch einen Temperatursensor, den man Ausschalten kann,
verhindert wird das ein Auto bei tiefen Temperaturen geladen wird.

Somit geht es nicht um einen Fehler sondern um eine Vorsichtsmassnahme für ältere Autos die noch keinen Temperaturschutz haben.

Dann hätte ich an deiner Stelle auf die Antwort des Hersteller gewartet bevor ich das ins Forum stelle.
Tesla Roadster Sport / MS P90DL / Golf GTE
:D ZOE intens ZE 40 2017 :D / ZOE Life Q210 2015

Re: Wallbox geht bei Kälte nicht?

menu
DiLeGreen
    Beiträge: 886
    Registriert: Fr 26. Dez 2014, 23:55
    Wohnort: Würzburg

folder Mo 27. Nov 2017, 15:58

Der Hersteller hat mir inzwischen geantwortet und darum gebeten den Ladecontroller zur Überprüfung einzusenden. Auch er vermutet eine kalte Lötstelle. Ich gehe davon aus dass das Problem bei der Überprüfung des Controllers gefunden und behoben wird.
ZOE Q210 Intens
Mitglied bei taubermobil Carsharing e.V. und HITA - Healthcare IT for Africa e.V. Meine Bilder sind unter CC BY-SA Lizenz.
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag