Wallbox im Eigenbau für e-up

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Re: Wallbox im Eigenbau für e-up

menu
Benutzeravatar
    Markus_up
    Beiträge: 308
    Registriert: Di 21. Mär 2017, 17:06
    Wohnort: D...
    Hat sich bedankt: 6 Mal

folder Do 13. Jul 2017, 10:09

Wallbox funktioniert seit einigen Tagen. :)

Ursache für den "error" war tatsächlich die Diodenüberwachung. Vom Auto zurück kamen -11,17 Volt. Der Vergleich auf die eingestellte Vneg war -11,20V :shock: Tatsächlich die Differenz von 0,03V :o
Korrigiert ist nun der R17 und R18 mit ursprünglich 15k und 1k auf nun 12k6 und 3k3. Die beiden fand ich so in der E12er-Sortierung im Widerstandsregal. Gesamt R bleibt dadurch gleich. Durch die Änderung überwacht die EVSE nun auf -9,2V. Sollte auch genügen.
EVSE-Abgleich.JPG
EVSE-Abgleich Diodenüberwachung
ecopowerprofi hat geschrieben: Die Frequenz des CP-Signals der Analog-EVSE ist stark Temperatur abhängig
Abgeglichen hatte ich die AnalogEVSE im Keller. Nun bei der Inbetriebnahme hang sie in der Sonne. Das Handoszi hatte ich leider nicht vor Ort. Aber das Auto war zufrieden damit:
HochvoltBatterieladesystem-Messw-Ladung-16A2.jpg
Ladung 9A bei 1000Hz
Irgendwo zwischen 998Hz und 1005Hz waren die Anzeigewerte.
HochvoltBatterieladesystem-Messw-Ladung-8A.jpg
Das Auto war noch kühl.
Mal abwarten wie es sich im Winter verhält.
Ciao Markus
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag