11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <200€

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

menu
wipo
    Beiträge: 101
    Registriert: So 5. Jul 2015, 09:20

folder Di 19. Dez 2017, 18:33

Dass grundsätzlich mal eine Spannungversorgung da ist, ist ja schon mal nicht schlecht.
simpleEvse1Phasig.jpg
Verkabelungsschema
Welche Spannung liegt denn genau an L1 an? Nicht dass auf grund von geringem Leitungsquerschnitt oder zu langer Kabellänge die Spannung nicht mehr in der Toleranz liegt, kann auch ein zu weit entfernter Trafo vom Netzbetreiber sein etc...

Mit welchem Fahrzeug lädtst du? Model S und andere im 1.Beitrag aufgezählt Fahrzeuge brauchen auch das negative Rechtecksignal auf CP, das kann die simple EVSE aber nicht liefern!
PV 30 kWp solaredge + 6,4 kWh Li-Ion Speicher (26 kWh bestellt) + Renault ZOE Intens Q210(41kWh), eingetragene AHK, Volldämmung, geteilte Rückbank, LED-Hauptscheinwerfer, TCU entfernt, Tesla Model ≡ Bestätigte Reservierung seit 31.03.2016 09:06 Uhr
Anzeige

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

menu
Athlon
    Beiträge: 482
    Registriert: So 29. Okt 2017, 13:35
    Wohnort: Zwickau
    Hat sich bedankt: 1 Mal
    Danke erhalten: 1 Mal

folder Di 19. Dez 2017, 18:53

L1 230V
L2 231V
L3 231V

jeweils 10mm²bis zur Steckdose. Es ist ein Zoe wie in der Signatur steht. Wie gesagt ich höre nicht mal das einzelne Relais anziehen also ist die Spannung ja erstmal irrelevant. Ich denke es liegt an den 695 Ohm statt 680Ohm Widerstand?
Dieser Post kann Spuren von Sarkasmus und nicht ganz ernst gemeinten Bemerkungen enthalten :!:

Zoe Q210 11/14

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

menu
meisterlind
    Beiträge: 409
    Registriert: Di 30. Sep 2014, 05:34
    Wohnort: Siegelbach

folder Di 19. Dez 2017, 19:29

Kann ich mir nicht vorstellen?dass es an den paar Ohm Unterschied liegt. Schaltest Du auch den N? Ich schalte alle drei Phasen und den Nulleiter. Funktioniert einwandfrei. War nur ein mordsgefummel vier von den Relais in den Stecker zu packen. Ein zweites Mal will ich das nicht machen. Geht wie gesagt einwandfrei
Mit einer Q210 und einer R240.


Gesendet von iPhone mit Tapatalk
Nissan Leaf von 2014 - 2015. Seit 2016 Renault Zoe R240 mit ca. 25 tkm/Jahr. Seit 11/2016 zusätzlich noch Zoe Q210. Ab 2018 -> ≡ :-)
Geladen mit 77% PV und 23% Naturstrom. PV mit ca. 9 kWp, 83% Autarkie.

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

menu
Athlon
    Beiträge: 482
    Registriert: So 29. Okt 2017, 13:35
    Wohnort: Zwickau
    Hat sich bedankt: 1 Mal
    Danke erhalten: 1 Mal

folder Di 19. Dez 2017, 20:08

N und PE liegen immer an.
Hast mal Bild von den 4 in 1 Stecker? Das sollte ja dann nur noch Platz haben über der Platine oder?
Dieser Post kann Spuren von Sarkasmus und nicht ganz ernst gemeinten Bemerkungen enthalten :!:

Zoe Q210 11/14

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

menu
meisterlind
    Beiträge: 409
    Registriert: Di 30. Sep 2014, 05:34
    Wohnort: Siegelbach

folder Di 19. Dez 2017, 21:40

Hab leider kein Bild mehr davon. Stecker hab ich zusätzlich verklebt, damit er auch 100%ig wasserdicht wird. Es war wirklich sehr eng im Stecker.


Gesendet von iPhone mit Tapatalk
Nissan Leaf von 2014 - 2015. Seit 2016 Renault Zoe R240 mit ca. 25 tkm/Jahr. Seit 11/2016 zusätzlich noch Zoe Q210. Ab 2018 -> ≡ :-)
Geladen mit 77% PV und 23% Naturstrom. PV mit ca. 9 kWp, 83% Autarkie.

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

menu
Athlon
    Beiträge: 482
    Registriert: So 29. Okt 2017, 13:35
    Wohnort: Zwickau
    Hat sich bedankt: 1 Mal
    Danke erhalten: 1 Mal

folder Mo 25. Dez 2017, 17:22

So gestern Test 3Ph mit N geschalten: Anschlüsse prüfen.

Langsam glaube ich die evse ist defekt.
Dieser Post kann Spuren von Sarkasmus und nicht ganz ernst gemeinten Bemerkungen enthalten :!:

Zoe Q210 11/14

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

menu
Benutzeravatar
    E-lmo
    Beiträge: 1248
    Registriert: Mo 19. Sep 2016, 15:24
    Wohnort: Neuenhagen bei Berlin
    Danke erhalten: 3 Mal

folder Mo 25. Dez 2017, 19:28

@Athlon: zwischen GND und PP erwartet die evse aber auch einen Widerstand der Kabelcodierung. Es sei denn, du programmierst die PP-Erkennung im Register 2007 explizit aus!
type2-fixed-cable-detail-small.jpg
Bild: elektrofahrzeug-umbau.de
]

Hier unten ist der Widerstand gut zu sehen.
Dateianhänge
image.jpg
image.jpg (78.58 KiB) 483 mal betrachtet
Seit Mai 2016 mit einem e-UP unterwegs

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

menu
Athlon
    Beiträge: 482
    Registriert: So 29. Okt 2017, 13:35
    Wohnort: Zwickau
    Hat sich bedankt: 1 Mal
    Danke erhalten: 1 Mal

folder Mo 25. Dez 2017, 20:19

Da ist keiner drin. Ist nach Anleitung unter https://www.elektrofahrzeug-umbau.de/tu ... ladekabel/
Gebaut.
Dateianhänge
Screenshot_20171225-201744.png
Letzten Absatz beachten.
Dieser Post kann Spuren von Sarkasmus und nicht ganz ernst gemeinten Bemerkungen enthalten :!:

Zoe Q210 11/14

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

menu
Benutzeravatar
    E-lmo
    Beiträge: 1248
    Registriert: Mo 19. Sep 2016, 15:24
    Wohnort: Neuenhagen bei Berlin
    Danke erhalten: 3 Mal

folder Mo 25. Dez 2017, 22:41

Ok, ich habe die simple evse-wb Version, dachte, es wäre bei beiden ähnlich.
Seit Mai 2016 mit einem e-UP unterwegs

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

menu
chris_bonn.de
    Beiträge: 163
    Registriert: Sa 15. Mär 2014, 14:57

folder So 13. Jan 2019, 07:14

E-lmo hat geschrieben:Ok, ich habe die simple evse-wb Version, dachte, es wäre bei beiden ähnlich.
In gewisser Weise schon, siehe diesen parallelen Post
MS 2015, i3 ohne REX 2014, 22kW Ladehalt 2014 für DSK-Mitglieder und Leute, die nett fragen, K100RT 1986
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag