Ampera-e lädt nicht

Ampera-e lädt nicht

USER_AVATAR
read
Hat schon mal jemand Ladeverweigerung erlebt?
Kann es an der Kälte liegen?
Das Bild im Anhang hat mir gerade ein Ampera-e Mieter gesendet.Bild

Gesendet von meinem SM-G930F mit Tapatalk
elektromobil seit 04/12, 22kw Typ2 24/7 Ladepunkt, E-Autovermietung seit 04/16: www.nextmove.de mit Tesla Model S & X, IONIQ, eGolf, Leaf, e-NV200, Smart, ZOE, Kangoo, BMW i3 & i3s, Ampera-e. nextmove-YouTube-Kanal
Anzeige

Re: Ampera-e lädt nicht

USER_AVATAR
read
Update: Das Auto "nimmt" den Stecker nicht mal. Es erfolgt keine Verriegelung.


Gesendet von meinem SM-G930F mit Tapatalk
elektromobil seit 04/12, 22kw Typ2 24/7 Ladepunkt, E-Autovermietung seit 04/16: www.nextmove.de mit Tesla Model S & X, IONIQ, eGolf, Leaf, e-NV200, Smart, ZOE, Kangoo, BMW i3 & i3s, Ampera-e. nextmove-YouTube-Kanal

Re: Ampera-e lädt nicht

mainhattan
  • Beiträge: 712
  • Registriert: Sa 3. Mai 2014, 15:20
  • Wohnort: Bad Soden am Taunus
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 2 Mal
  • Twitter
read
Stefan_M hat geschrieben:Update: Das Auto "nimmt" den Stecker nicht mal. Es erfolgt keine Verriegelung.


Gesendet von meinem SM-G930F mit Tapatalk
Ja schon erlebt. Lag an einer Störung der Aldi DC Säule.


Gesendet von iPhone mit Tapatalk

Re: Ampera-e lädt nicht

USER_AVATAR
  • Levi
  • Beiträge: 101
  • Registriert: Do 25. Jan 2018, 18:39
  • Wohnort: Basel
read
Hatte ich auch mal kurz, als ich bei einer Säule nicht gecheckt habe, wie diese funktioniert. Hatte beim Auto eingesteckt und gedacht, dass die Gratismöglichkeit automatisch anfängt. Hat es aber nicht, da ich bei der Säule ein bisschen länger gebraucht habe, um die Knopf zu finden. Es war beim Einstecken also so zu sagen ein stromloser Stecker.
Februar '17 - November '17: 7'500 km elektrisch mit BMW C-Evolution LR
Ab 22. Februar '18: Opel Ampera-e :mrgreen:

Re: Ampera-e lädt nicht

USER_AVATAR
  • mdm1266
  • Beiträge: 1526
  • Registriert: Di 5. Dez 2017, 20:14
  • Wohnort: Luzern, Schweiz
  • Hat sich bedankt: 48 Mal
  • Danke erhalten: 187 Mal
read
Diese Meldung hatte ich bisher nur bei einem Tesla Destination Charger. Da kann der Ampera-e leider nicht laden, wenn der mit den Dipschaltern (DIP2 auf Off) nicht richtig eingestellt ist.
Allerdings kommt bei mir die Meldung "kann nicht aufgeladen werden" auf Deutsch und nicht auf Niederländisch.
An der Kälte liege es bestimmt nicht. Ich habe schon einmal bei minus 14° aufgeladen. Ging ohne Probleme.
Unsere Familie fährt voll elektrisch:
Opel Ampera-e seit November 2017 über 76'000 km
Opel Corsa-e seit Juni 2020 über 2'000 km

Re: Ampera-e lädt nicht

USER_AVATAR
read
So eine ähnliche Meldung hatte ich (mit dem Vorführer) bisher nur an einer nicht funktionierenden 175kW Ladesäule.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 111 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853) 54 tkm

Déjà-vu: 2009 Schweingrippe - 2020 Corona!

Re: Ampera-e lädt nicht

Amperolé
  • Beiträge: 144
  • Registriert: So 1. Okt 2017, 11:01
  • Danke erhalten: 1 Mal
read
Diese Meldung hatte ich auch in Italien an mehreren Schnellladestationen von Enel. Oder anders gesagt, alle Enel Schnelllader haben ein Kommunikationsproblem mit dem Opel Ampera-e. Bin deswegen fast gestrandet :roll: .Gemeldet habe ich es der Enel. Hoffe die lösen das Problem :(

Re: Ampera-e lädt nicht

USER_AVATAR
  • aguendel
  • Beiträge: 24
  • Registriert: So 19. Nov 2017, 12:05
  • Hat sich bedankt: 2 Mal
  • Danke erhalten: 1 Mal
read
Ich war optimistisch, dass dieses Problem 1 Jahr später gelöst ist, leider sieht es nicht so aus. Mehr als 10 CCS-Ladeversuche an 2 Enel Säulen (Genua - Ikea und Ronco Scrivia) wurden immer sofort nach dem Start "vom Fahrzeug" abgebrochen. Anzeige im Ampera-e: "Bitte Standardkabel verwenden". AC-Ladungen funktionieren, sind aber für die Langstrecke unbrauchbar. Anfragen an den Enel-Support sind bisher unbeantwortet. Hat ein Ampera-e erfolgreich an einer Enel Säule CCS geladen? In Italien gibt es kaum Alternativen, bei kostenlosen Säulen hatten wir CCS-Ladeleistungen zwischen 20 und 25 kWh, damit kommt man nur sehr langsam voran.

Re: Ampera-e lädt nicht

Amperolé
  • Beiträge: 144
  • Registriert: So 1. Okt 2017, 11:01
  • Danke erhalten: 1 Mal
read
Hallo aguendel. Ja leider ist es so, dass der Ampera-e Probleme bei der Kommunikation mit der Ladesäule hat. Hier unbedingt angeben, https://mobilitaelettricaroma.wordpress ... -siti-eva/
Hat sonst jemand in Italien an Enelsäulen andere Erfahrungen gemacht? Ist halt schon sehr auffällig, dass ausser der Ampera-e, alle anderen Elektroautos fast nie Probleme mit dem Laden haben!

Re: Ampera-e lädt nicht

USER_AVATAR
  • mdm1266
  • Beiträge: 1526
  • Registriert: Di 5. Dez 2017, 20:14
  • Wohnort: Luzern, Schweiz
  • Hat sich bedankt: 48 Mal
  • Danke erhalten: 187 Mal
read
Bis auf die Tesla Destination Charger hatte ich in der Schweiz, Deutschland, Österreich und Frankreich nach 48'500 km noch bei keiner Ladesäule mit dem Ampera-e Ladeprobleme. Da ich noch nie in Italien war, konnte ich besagte Enelsäulen noch nicht testen. Wir machen aber diesen Sommer einen Abstecher nach Italien und werden Erfahrungen sammeln.

Auch andere Elektroautos haben Ladeprobleme bei gewissen Anbietern, dies ist leider nicht nur ein Problem bei dem Ampera-e. Man findet diverse Berichte hier im Forum. Dies soll natürlich keine Entschuldigung sein. Eventuell ist dies ein Nachteil der kleinen Opel Ampera-e Flotte in Europa. Insbesondere in Italien, kam er nicht auf den Markt.

Von welchem Hersteller sind denn die Ladesäulen von Enel?
Unsere Familie fährt voll elektrisch:
Opel Ampera-e seit November 2017 über 76'000 km
Opel Corsa-e seit Juni 2020 über 2'000 km
Anzeige
AntwortenAntworten

Zurück zu „Ampera-e - Laden, Ladeequipment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag