Probleme bei DC laden

Probleme bei DC laden

USER_AVATAR
  • homeveg
  • Beiträge: 18
  • Registriert: Mo 21. Sep 2020, 15:22
  • Hat sich bedankt: 10 Mal
  • Danke erhalten: 3 Mal
read
Bei mir ist schon ein Problem angetreten mit DC Laden. Ich habe probiert zu laden am 4 verschiedenen Ladesäulen, 3 von EnBW (50kW, und 2x150kW) und eine von Allego (55kW). Und zwei von vier Versuche sind fellgeschlagen (1x am Allego und 1x am EnBW 150kW säule). In beiden Fällen, war Problem mit Kommunikation zwischensas Auto und Ladesäulen.
Hat jemanden ähnliche Probleme?
Anzeige

Re: Probleme bei DC laden

draine88
  • Beiträge: 58
  • Registriert: Mi 9. Sep 2020, 13:31
  • Danke erhalten: 14 Mal
read
Aus einem anderen Forum habe ich erfahren das es wohl Probleme mit älteren Ladesäulen gibt, die nicht mehr supportfähig sind und ältere Softwarestände haben. Wie alt waren die Ladesäulen die du probiert hast, so Pi mal Daumen geschätzt?

Re: Probleme bei DC laden

USER_AVATAR
  • homeveg
  • Beiträge: 18
  • Registriert: Mo 21. Sep 2020, 15:22
  • Hat sich bedankt: 10 Mal
  • Danke erhalten: 3 Mal
read
2 absolut neuwertig 150kW Ladesäulen von EmBW neben Sinscheim: auf eine - Fehler, auf andere - alles gut geklappt. Dann, alte 50kW EnBW Ladesäule in Stuttgart - wider alles gut. Relativ neu Ladesäule von Allego (5-6 monate alt) mit 55kW maximal Leistung - schnell-laden geht nicht, AC Ladevorgang startet ohne weitere Probleme...

Re: Probleme bei DC laden

USER_AVATAR
  • homeveg
  • Beiträge: 18
  • Registriert: Mo 21. Sep 2020, 15:22
  • Hat sich bedankt: 10 Mal
  • Danke erhalten: 3 Mal
read
Gestern habe ich wieder Probleme bei Aufladen. Diesmal am Schnelladesäulen am Aral Tankstelle in Merklingen neben A8. Hat noch jemand so oft Probleme bei DC laden mit Mazda?

Re: Probleme bei DC laden

draine88
  • Beiträge: 58
  • Registriert: Mi 9. Sep 2020, 13:31
  • Danke erhalten: 14 Mal
read
Ich habe bisher nur die kostenlosen Triple Lader (Type2/CCS/Chadmeo) der Discounter probiert. Ging immer ohne Probleme. Rein stecken und vergessen.

Re: Probleme bei DC laden

USER_AVATAR
read
Bei insgesamt 7 EnBW und Allego Schnelladern ( 50 kW bis HPC 350 kW) gestern keine Probleme.
Bei insgesamt warmem Akku sogar bis 90% schnell aufgeladen.

Gruß SRAM

Re: Probleme bei DC laden

USER_AVATAR
  • homeveg
  • Beiträge: 18
  • Registriert: Mo 21. Sep 2020, 15:22
  • Hat sich bedankt: 10 Mal
  • Danke erhalten: 3 Mal
read
Von den ersten 2 Wochen meiner Autonutzung an hatte ich keine Probleme mit dem Ladevorgang, wenn ich in einer Großstadt mit guter Ladeinfrastruktur (Stuttgart) nur Wechselstrom nutzte. Aber immer, wenn ich versuche, ein Gleichstrom-Ladegerät zu verwenden, habe ich Probleme. Jedes Mal, wenn ich eine große Entfernung zurücklege - es ist ein Glücksspiel: von 8 verschiedenen DC-Ladesäulen kann ich nur 3 verwenden. Ich will es nicht glauben, ich sollte meinen nagelneuen Mazda schon zu einem Autoservice bringen :(
Trotzdem, als Stadtauto ist der MX-30 also perfekt (so hatte ich auch geplant). Und für Kurzstreckenfahrten, im Umkreis von 80 km von zu Hause oder 150 km, wenn man an der Destination laden kann, ist es ein sehr schönes Auto, wenn man die Batterie zu 100 % auflädt, bevor man losfährt.

Re: Probleme bei DC laden

USER_AVATAR
read
homeveg hat geschrieben: Gestern habe ich wieder Probleme bei Aufladen. Diesmal am Schnelladesäulen am Aral Tankstelle in Merklingen neben A8. Hat noch jemand so oft Probleme bei DC laden mit Mazda?
In Merklingen konnte ich (mit anderem Fahrzeug) auch nicht laden, als ich das letzte Mal dort war.
Steht auch als gestört im Verzeichnis: https://www.goingelectric.de/stromtanks ... -24/43865/

Re: Probleme bei DC laden

USER_AVATAR
  • Ringo65
  • Beiträge: 76
  • Registriert: Di 24. Apr 2018, 09:12
  • Wohnort: Hamburg
  • Hat sich bedankt: 14 Mal
  • Danke erhalten: 14 Mal
read
SRAM hat geschrieben: Bei insgesamt 7 EnBW und Allego Schnelladern ( 50 kW bis HPC 350 kW) gestern keine Probleme.
Bei insgesamt warmem Akku sogar bis 90% schnell aufgeladen.

Gruß SRAM
... da würde mich interessieren, mit wie viel kW der MX30 bei Dir geladen hat? Bei mir immer nur mit unter 20, heute noch schlimmer, bei 48% gestartet und in 25 Min. nur 6 kWh reinbekommen. Man ist der langsam.

Und zum Threat Thema: nein, DC laden an mittlerweile 7 verschiedenen Säulen probiert, mit und ohne Kosten, absolut problemlos gestartet, auch keine Abbrüche.
Vielen Dank auch ...

bis 2018 mit dem ÖPNV gefahren und jede Verspätung genossen*
seither mit dem eAuto unterwegs
* überfüllte Züge auf abgenutzter Infrastruktur: Weichenstörung, schadhafter Zug, Betriebsfremde im Gleis, Bettler

Re: Probleme bei DC laden

USER_AVATAR
read
Schon bei der ersten Säule die 100 Ampere gesehen. Das blieb auch so bei den ersten drei. Dann nicht mehr drauf geachtet, die angezeigten Ladezeiten waren aber immer proportional zu den geladenen %ten, egal ob bis 80 oder 90% oder von welchem %Satz aus geladen wurde.

Beim Laden immer Innenraumheizung an. Und die Passagiere mit Lachs-Dillhörnchen, Keksen und Kaffee satt verwöhnt 😋

Gruß SRAM
Anzeige
AntwortenAntworten

Zurück zu „MX-30 - Laden, Ladeequipment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag